Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Информационный объём текста, подготовленного с помощью компьютера, равен 20 Мб. 1символ...
Информатика
Timapet_zn
(
58
баллов)
11 Июнь, 20
|
97
просмотров
объём
текста
подготовленного
помощью
компьютера
равен
информатика
1 - 4 классы
0
голосов
1
ответ
Очень нужно, решите пожалуйста! дам 35 баллов
Информатика
zolotovaleks13_zn
(
271
баллов)
11 Июнь, 20
|
21
просмотров
нужно
решите
пожалуйста
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
Просуммировать только те элементы, значения которых кратно № вашего компьютера. (мой...
Информатика
Ruslan288112004_zn
(
47
баллов)
11 Июнь, 20
|
60
просмотров
компьютера
вашего
условие
просуммировать
массива
элемента
информатика
5 - 9 классы
0
голосов
1
ответ
Написать программы ** языке Паскаль (задания №2,3)
Информатика
danialbapinaev_zn
(
59
баллов)
11 Июнь, 20
|
30
просмотров
написать
программы
языке
паскаль
задания
информатика
5 - 9 классы
0
голосов
2
ответов
Напишите программу, которая получает с клавиатуры 3 числа и выводит ** экран наименьшее...
Информатика
alex56545_zn
(
12
баллов)
11 Июнь, 20
|
105
просмотров
напишите
программу
получает
клавиатуры
числа
выводит
информатика
студенческий
0
голосов
1
ответ
Помогите пожалуйста, я не понимаю
Информатика
Iproroma_zn
(
141
баллов)
11 Июнь, 20
|
17
просмотров
помогите
пожалуйста
понимаю
информатика
5 - 9 классы
0
голосов
1
ответ
Изменение масштаба изображения объектов, расположенных ** плоскости...
Информатика
ipatyson7372_zn
(
55
баллов)
11 Июнь, 20
|
53
просмотров
изменение
масштаба
изображения
объектов
плоскости
называют
информатика
5 - 9 классы
0
голосов
2
ответов
Задача "Сокровища пиратов". ** необитаемом острове пираты откопали клад: два одинаковых...
Информатика
Timlove_zn
(
34
баллов)
11 Июнь, 20
|
131
просмотров
сундук
задача
может
определить
пиратам
помоги
информатика
1 - 4 классы
0
голосов
1
ответ
Чем эффект анимации отличается от переходов между слайдами
Информатика
dimao333_zn
(
16
баллов)
11 Июнь, 20
|
113
просмотров
эффект
анимации
отличается
переходов
между
информатика
студенческий
0
голосов
1
ответ
Запусти Паскаль и введи...
Информатика
priora810810_zn
(
12
баллов)
11 Июнь, 20
|
68
просмотров
writeln
запусти
паскаль
введи
программу
integer
информатика
студенческий
0
голосов
1
ответ
ДАЮ 100 БАЛОВ!!!!!!!!!! ПОМОГИТЕ!!!!!!!!!!! РЕШИТЕ ЯЗЫКОМ PYTHON ПОЖАЛУЙСТА НАПИШИТЕ...
Информатика
даша2005кп_zn
(
20
баллов)
11 Июнь, 20
|
90
просмотров
ложку
варенья
банку
банке
через
банка
информатика
5 - 9 классы
0
голосов
1
ответ
Дана Программа ** языке программирования Паскаль. Запиши данную программу и запусти ....
Информатика
arinamus_zn
(
30
баллов)
11 Июнь, 20
|
154
просмотров
программа
языке
программирования
паскаль
запиши
программу
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите срочно!!!!!!
Информатика
igorfigoror_zn
(
28
баллов)
11 Июнь, 20
|
19
просмотров
помогите
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
Две одномерный массив. Запиши верный ответ.
Информатика
arinamus_zn
(
30
баллов)
11 Июнь, 20
|
18
просмотров
массив
запиши
ответ
информатика
5 - 9 классы
0
голосов
1
ответ
Запиши программу ** языке программирования Паскаль. Заполни пропуски в программе....
Информатика
arinamus_zn
(
30
баллов)
11 Июнь, 20
|
126
просмотров
запиши
программу
языке
программирования
паскаль
заполни
информатика
5 - 9 классы
0
голосов
1
ответ
ОЧЕНЬ НУЖНА ВАША ПОМОЩЬ! БАЛЛОВ НЕ ПОЖАЛЕЮ! Для составления цепочек используются бусины,...
Информатика
Yarmolnia_zn
(
325
баллов)
11 Июнь, 20
|
103
просмотров
месте
бусин
гласная
цепочек
первом
цепочке
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста информатика 2 klassсоставьте короткий текст про комьпьютер
Информатика
ksushakas78_zn
(
15
баллов)
11 Июнь, 20
|
24
просмотров
помогите
пожалуйста
информатика
klassсоставьте
короткий
текст
1 - 4 классы
0
голосов
1
ответ
1. Как создать рисунок в среде Scratch? 2. Какие изображения используются в...
Информатика
_zn
(
654k
баллов)
11 Июнь, 20
|
67
просмотров
используются
какие
создать
рисунок
среде
scratch
информатика
1 - 4 классы
0
голосов
1
ответ
...
Информатика
lox2832864987612_zn
(
16
баллов)
11 Июнь, 20
|
84
просмотров
0e2f1c0e2f1a0e2e2f0e2e2e0e2e2a0e2e2e0e2e220e2f1b0e2e1e0e2f1a0e2f2c140e2e
2a0e2e2b0e2e2e0e2f1c0e2e2d0e2f2b140e2f2f140e2e2f0e2f190e2e210e2f210e2e2b0
e2e19140e2f1b0e2e190e2e2d0e2f1f0e2e1e0e2e1b0e2e190e2f1b0e2f2c
нужно
расшифровать
информатика
5 - 9 классы
0
голосов
1
ответ
Пожалуйста срочно 1) Определите значение переменной «a» после выполнения фрагмента...
Информатика
AndreyAryasov_zn
(
65
баллов)
11 Июнь, 20
|
43
просмотров
значение
после
выполнения
фрагмента
программы
определите
информатика
10 - 11 классы
0
голосов
1
ответ
Помогите СРОЧНО с лёгкой задачкой по информатике(питон) ------ По вводу числа от 1-99...
Информатика
lolkekmeme20011_zn
(
22
баллов)
11 Июнь, 20
|
33
просмотров
введите
число
программа
выводит
помогите
срочно
информатика
10 - 11 классы
0
голосов
1
ответ
Дана программа: Program Primer; Var N,result : real; Begin Writeln('Введите значения...
Информатика
NPRR_zn
(
12
баллов)
11 Июнь, 20
|
109
просмотров
result
writeln
readln
программа
программу
значение
информатика
5 - 9 классы
0
голосов
1
ответ
1.Что будет результатом работы программы при следующих исходных данных: 2 7 5 ? 2. Что...
Информатика
ludmilakolbasina_zn
(
19
баллов)
11 Июнь, 20
|
60
просмотров
будет
результатом
работы
программы
информатика
5 - 9 классы
0
голосов
1
ответ
Ребят, умоляю, помогите пожалуйста я щас заплачу.......
Информатика
Avylkosttt_zn
(
18
баллов)
11 Июнь, 20
|
108
просмотров
ребят
умоляю
помогите
пожалуйста
заплачу
информатика
5 - 9 классы
0
голосов
1
ответ
Что такое целенаправленное воздействие???СРОЧНО!!
Информатика
_zn
(
654k
баллов)
11 Июнь, 20
|
52
просмотров
такое
целенаправленное
воздействие
срочно
информатика
5 - 9 классы
Страница:
« сюда
1
...
395
396
397
398
399
400
401
402
403
404
405
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика