Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Составьте программу для чтения отрывка из текста.Переключение его ** Перевертыш и...
Информатика
erkinkyzyaidana07_zn
(
12
баллов)
11 Июнь, 20
|
65
просмотров
составьте
гласного
имерпрциус
перевода
пример
апогахсциус
информатика
5 - 9 классы
0
голосов
2
ответов
ПОМОГИТЕ ПОЖАЛУЙСТА! СРОЧНО Нужно перевести программу Паскаль в Python:var x:real;begin...
Информатика
Nfymif1_zn
(
246
баллов)
11 Июнь, 20
|
47
просмотров
пожалуйста
помогите
срочно
нужно
перевести
программу
информатика
5 - 9 классы
0
голосов
1
ответ
Чему учить информатика???? ВСЕ БАЛЛЫ ДАЮ
Информатика
ХомякСУсами_zn
(
44
баллов)
11 Июнь, 20
|
73
просмотров
учить
информатика
баллы
5 - 9 классы
0
голосов
1
ответ
Робот находится в клетке отмеченной ромбом. коридор шириной в 1 клетку тянется вниз...
Информатика
33356789999_zn
(
19
баллов)
11 Июнь, 20
|
110
просмотров
коридора
робот
клетке
ромбом
коридор
клетку
информатика
5 - 9 классы
0
голосов
1
ответ
Данная область в программе Microsoft Word называеться
Информатика
alinanikolayeva03_zn
(
14
баллов)
11 Июнь, 20
|
3.3k
просмотров
данная
область
программе
microsoft
называеться
информатика
10 - 11 классы
0
голосов
1
ответ
3 d әлемі туралы қызықты мәліметтер
Информатика
kamelaida218_zn
(
20
баллов)
11 Июнь, 20
|
219
просмотров
әлемі
туралы
қызықты
мәліметтер
информатика
5 - 9 классы
0
голосов
1
ответ
Яких значень набуває х у ході виконання циклу: for x in range (5)? яких значень набуває...
Информатика
semeskoangelina_zn
(
16
баллов)
11 Июнь, 20
|
161
просмотров
значень
набуває
виконання
циклу
range
отдам
информатика
5 - 9 классы
0
голосов
2
ответов
Дано: writeln(s:6:2);Если s=112,67403,то ** экране появится что?
Информатика
Sasha97029_zn
(
71
баллов)
11 Июнь, 20
|
83
просмотров
writeln
экране
появится
информатика
5 - 9 классы
0
голосов
2
ответов
Условный оператор if(x>2)then y:=x+7 else y:=x-26 Все ** фото. Помогите пожалуйста
Информатика
helllpp_zn
(
34
баллов)
11 Июнь, 20
|
100
просмотров
оператор
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
в растровом изображении размером 16 х 16 пикселей использовали 32-цветную палитру....
Информатика
mag0nfaceit_zn
(
12
баллов)
11 Июнь, 20
|
130
просмотров
растровом
изображении
размером
пикселей
использовали
палитру
информатика
студенческий
0
голосов
1
ответ
Укажите черты, характерные для,, конпьютерной'' технологии создания текстовых документов
Информатика
alinanikolayeva03_zn
(
14
баллов)
11 Июнь, 20
|
426
просмотров
укажите
черты
технологии
создания
документов
информатика
10 - 11 классы
0
голосов
1
ответ
Написать программу,которая запрашивает у пользователя 2 числа и находит произведение этих...
Информатика
avgustdressurov_zn
(
46
баллов)
11 Июнь, 20
|
347
просмотров
написать
программу
запрашивает
пользователя
числа
находит
информатика
5 - 9 классы
0
голосов
2
ответов
** каждый пиксель приходится 6 бит.Сколько килобайт займет рисунок размером 512x128...
Информатика
nicearturchik1983_zn
(
12
баллов)
11 Июнь, 20
|
140
просмотров
пиксель
приходится
сколько
килобайт
займет
рисунок
информатика
студенческий
0
голосов
1
ответ
Информатика 9 класс. Электронные таблицы и Условные вычисления. Не могу решить Help!! В...
Информатика
zaharvshivkov_zn
(
134
баллов)
11 Июнь, 20
|
54
просмотров
информатика
класс
таблицы
вычисления
решить
долгу
5 - 9 классы
0
голосов
1
ответ
Что из перечисленного является прикладным приложением для создания...
Информатика
kamillalyausheva_zn
(
12
баллов)
11 Июнь, 20
|
280
просмотров
перечисленного является
приложением
создания
презентаций
molbertslotus
freelancelotus
информатика
5 - 9 классы
0
голосов
1
ответ
Прошу сделать игру пинг понг в скретч даю 40 баллов
Информатика
zhora15569_zn
(
12
баллов)
11 Июнь, 20
|
71
просмотров
прошу
сделать
скретч
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
Выбери верный адрес ячейки. K 43 35 PP
Информатика
sergienko2017_zn
(
416
баллов)
11 Июнь, 20
|
181
просмотров
выбери
адрес
ячейки
информатика
5 - 9 классы
0
голосов
1
ответ
Задача 3. ** рисунке изображена схема дорог, связывающих города А, Б, В, Г, Д, Е, Ж, И,...
Информатика
ismarv04_zn
(
28
баллов)
11 Июнь, 20
|
41
просмотров
города
задача
направлении
через
город
путей
информатика
5 - 9 классы
0
голосов
1
ответ
Дано трехзначное число. Определить: а) входит ли в него цифра 6; б) входит ли в него...
Информатика
111galiev4_zn
(
20
баллов)
11 Июнь, 20
|
394
просмотров
входит
цифра
трехзначное
число
определить
программирования
информатика
5 - 9 классы
0
голосов
1
ответ
Что это такое скажите пожалуйста это в настройках роутера
Информатика
Andreitop1_zn
(
42
баллов)
11 Июнь, 20
|
66
просмотров
такое
скажите
пожалуйста
настройках
роутера
информатика
5 - 9 классы
0
голосов
1
ответ
Что будет выявлено ** экран в результате выполнения программ?
Информатика
as30304_zn
(
12
баллов)
11 Июнь, 20
|
63
просмотров
будет
выявлено
экран
результате
выполнения
программ
информатика
5 - 9 классы
0
голосов
1
ответ
50 баллов 3. В алгоритме, записанном ниже, используются целочисленные переменные k и m....
Информатика
tplotnickov2018_zn
(
14
баллов)
11 Июнь, 20
|
94
просмотров
баллов
алгоритме
записанном
используются
определите
значение
информатика
5 - 9 классы
0
голосов
1
ответ
** ПОМОЩЬ!!! ЭТО НЕ 9 КЛАСС, А УНИВЕРСИТЕТ КАКОЙ ТО!!(༎ຶ ෴ ༎ຶ) 1. Фотография Кремля...
Информатика
alaian2005_zn
(
54
баллов)
11 Июнь, 20
|
498
просмотров
photo
kremlin
файла
помощь
протоколу http
интернет
информатика
10 - 11 классы
0
голосов
1
ответ
Задача 2. помагите срочно нужно ** рисунке изображена схема дорог, связывающих города...
Информатика
ismarv04_zn
(
28
баллов)
11 Июнь, 20
|
103
просмотров
города
задача
двигаться
город
путей
существует
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ !!!!!!!!! Вопрос №9 Художественная графика используется для: 1. Наглядного...
Информатика
alldiedionewholives_zn
(
16
баллов)
11 Июнь, 20
|
185
просмотров
графика
используется
создания
вопрос
помогите
учреждений
информатика
5 - 9 классы
Страница:
« сюда
1
...
387
388
389
390
391
392
393
394
395
396
397
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика