Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Для чого у циклі після службового слова do писати службове слово begin, чи це...
Информатика
Roman2525_zn
(
24
баллов)
11 Июнь, 20
|
83
просмотров
циклі
після
службового
слова
писати
службове
информатика
1 - 4 классы
0
голосов
1
ответ
Ребята, помогите пожалуйста составить программу ** языке PASCAL по блок схеме. Даю 35...
Информатика
maksn529_zn
(
20
баллов)
11 Июнь, 20
|
22
просмотров
ребята
помогите
пожалуйста
составить
программу
языке
информатика
10 - 11 классы
0
голосов
1
ответ
Вертикальная линия, находящаяся в рабочем поле текстового процессора называется
Информатика
ivanshipkov07_zn
(
16
баллов)
11 Июнь, 20
|
211
просмотров
вертикальная
линия
находящаяся
рабочем
текстового
процессора
информатика
5 - 9 классы
0
голосов
1
ответ
Чому дорівнює значення змінної К після виконання фрагмента програми? var a: array [1..8]...
Информатика
Dina6431_zn
(
12
баллов)
11 Июнь, 20
|
192
просмотров
integer
дорівнює
значення
змінної
після
виконання
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста марс алгоритмика
Информатика
Dpsepeop1234_zn
(
20
баллов)
11 Июнь, 20
|
1.2k
просмотров
помогите
пожалуйста
алгоритмика
информатика
5 - 9 классы
0
голосов
2
ответов
В кодировке Unicode ** каждый символ отводится два байта. Определи информационный объём...
Информатика
РАКЕТА12_zn
(
136
баллов)
11 Июнь, 20
|
259
просмотров
кодировке
unicode
символ
отводится
байта
определи
информатика
5 - 9 классы
0
голосов
2
ответов
Для записи текста использовался 32-символьный алфавит. Каждая страница содержит 40 строк...
Информатика
Dtalukinam_zn
(
52
баллов)
11 Июнь, 20
|
111
просмотров
содержит
языке
байтах
всего
текста
племени
информатика
1 - 4 классы
0
голосов
1
ответ
Какое число нужно написать вместе многоточия, чтобы цикл выполнился ровно 3 раза?
Информатика
Marina191Kim_zn
(
30
баллов)
11 Июнь, 20
|
118
просмотров
какое
число
нужно
написать
вместе
многоточия
информатика
5 - 9 классы
0
голосов
1
ответ
В каких науках используется понятие «информация» и какой смысл в каждой из них оно имеет?
Информатика
thezorgyouandyoutube_zn
(
134
баллов)
11 Июнь, 20
|
308
просмотров
науках
используется
понятие
«информация»
смысл
имеет
информатика
5 - 9 классы
0
голосов
1
ответ
Сколько секунд потребуется модему, передающему сообщения со скоростью 24 500 бит/с, чтобы...
Информатика
pidjdsuuwjw_zn
(
60
баллов)
11 Июнь, 20
|
49
просмотров
сколько
строк
введите
байтом
кодируется
символ
информатика
5 - 9 классы
0
голосов
1
ответ
Определите значения логических выражений при заданных значениях входящих в них...
Информатика
viktoriyzimina_zn
(
1.2k
баллов)
11 Июнь, 20
|
108
просмотров
определите
значения
выражений
значениях
выберите
ответы
информатика
1 - 4 классы
0
голосов
1
ответ
Үшөлшемді графиканы құру мен редакциялау үшін қандай программалық орта қолданылады?
Информатика
arnazhursinova03_zn
(
20
баллов)
11 Июнь, 20
|
112
просмотров
үшөлшемді
графиканы
редакциялау
қандай
программалық
қолданылады
информатика
5 - 9 классы
0
голосов
1
ответ
Дано описание массива: vara:array[1..n]ofinteger; Выбери, какие элементы массива...
Информатика
Maksvel7826_zn
(
32
баллов)
11 Июнь, 20
|
1.1k
просмотров
массива
описание
array
ofinteger
выбери
какие
информатика
10 - 11 классы
0
голосов
1
ответ
1. В ячейке электронной таблицы не может находиться А) число Б) лист В) формула 2. К...
Информатика
marlenovaalbina8_zn
(
18
баллов)
11 Июнь, 20
|
2.6k
просмотров
формула
ячейке
таблицы
может
находиться
число
информатика
5 - 9 классы
0
голосов
1
ответ
1. Для построения диаграммы Excel необходимо: a. Подготовить числовые данные ** одном...
Информатика
ОлегШульга6_zn
(
38
баллов)
11 Июнь, 20
|
250
просмотров
диаграммы
ячеек
выделить
может
диаграмма
диаграмму
информатика
5 - 9 классы
0
голосов
1
ответ
Ответить ** вопросы
Информатика
_zn
(
654k
баллов)
11 Июнь, 20
|
27
просмотров
ответить
вопросы
информатика
5 - 9 классы
0
голосов
2
ответов
Какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 2 раза?
Информатика
Marina191Kim_zn
(
30
баллов)
11 Июнь, 20
|
151
просмотров
какое
число
нужно
написать
вместо
многоточия
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите срочно!!!!!!!
Информатика
guzeevanatalia2006_zn
(
14
баллов)
11 Июнь, 20
|
26
просмотров
помогите
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
1. Программы МS Excel используется для... а) решение задач, представленных в табличной...
Информатика
marlenovaalbina8_zn
(
18
баллов)
11 Июнь, 20
|
59
просмотров
задач
форме
создания
программы
excel
используется
информатика
5 - 9 классы
0
голосов
1
ответ
Выберите строки, в которых условные операторы ** языке Pascal записаны без ошибок. If...
Информатика
viktoriyzimina_zn
(
1.2k
баллов)
11 Июнь, 20
|
165
просмотров
write
выберите
строки
операторы
языке
pascal
информатика
1 - 4 классы
0
голосов
1
ответ
Дано время t в минутах. Найти число секунд в нем. Python
Информатика
Mopetka2005_zn
(
14
баллов)
11 Июнь, 20
|
77
просмотров
время
минутах
найти
число
секунд
python
информатика
5 - 9 классы
0
голосов
1
ответ
Домашнее задание: написать критерий надежного пароля
Информатика
ainur333_zn
(
16
баллов)
11 Июнь, 20
|
70
просмотров
задание
написать
критерий
надежного
пароля
информатика
5 - 9 классы
0
голосов
1
ответ
Дано: writeln (s:6:2); Если s=113,38283, то ** экране появится
Информатика
artur4ik22845436346_zn
(
24
баллов)
11 Июнь, 20
|
137
просмотров
writeln
экране
появится
информатика
5 - 9 классы
0
голосов
1
ответ
5. Как в текстовом процессоре задать красную строку? Выберите один из 4 вариантов...
Информатика
Topera333_zn
(
48
баллов)
11 Июнь, 20
|
226
просмотров
абзац
символ
размер
предложения
отступ
строка
информатика
5 - 9 классы
0
голосов
1
ответ
Реши задачу. (Ответ округли до целых). Книга содержит 141 страниц. ** каждой странице...
Информатика
nikitenkoroma268_zn
(
14
баллов)
11 Июнь, 20
|
59
просмотров
задачу
пробелы
одним
кодируется
символ
считая
информатика
5 - 9 классы
Страница:
« сюда
1
...
381
382
383
384
385
386
387
388
389
390
391
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика