Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Составьте выражение для вычисления указанной ниже формулы и вставьте в поле ответа вывод...
Информатика
SullyRoty_zn
(
22
баллов)
12 Июнь, 20
|
288
просмотров
python
вычисления
ответа
интерпретатора
выражение
подобное
информатика
5 - 9 классы
0
голосов
1
ответ
В языке запросов некой поисковой машины для обозначения логической операции ИЛИ...
Информатика
Rahimova2005_zn
(
14
баллов)
12 Июнь, 20
|
224
просмотров
жеребёнок
лошади
операции
символ
убывания
запросу
информатика
10 - 11 классы
0
голосов
1
ответ
Help! Выбери самый лучший пароль. Логин:...
Информатика
megafonlevashiqqq_zn
(
84
баллов)
12 Июнь, 20
|
668
просмотров
пароль
cvetochek
выбери
лучший
логин
fbcklprkldyuapowf
информатика
10 - 11 классы
0
голосов
1
ответ
Решить логическую задачу и записать в виде блок-схемы фото снизу
Информатика
sweet8020_zn
(
225
баллов)
12 Июнь, 20
|
23
просмотров
решить
задачу
записать
схемы
снизу
информатика
5 - 9 классы
0
голосов
1
ответ
30 БАЛЛОВ! Неправильно - жалоба.Правильный ответ не выделен зеленым, просто мышка...
Информатика
nilyaalek_zn
(
203
баллов)
12 Июнь, 20
|
131
просмотров
баллов
неправильно
жалоба
ответ
выделен
просто
информатика
5 - 9 классы
0
голосов
1
ответ
HELP ME PLZ!!!!!!!!!!!!!!!! Виправити помилки у записі виконання команди у середовищі...
Информатика
Nikush21_zn
(
14
баллов)
12 Июнь, 20
|
190
просмотров
form1
виправити
помилки
записі
виконання
команди
информатика
5 - 9 классы
0
голосов
1
ответ
Выбери верный ответ. Транспортные протоколы — 1)SPX 2)qwe 3)ASD 4)ooo
Информатика
megafonlevashiqqq_zn
(
84
баллов)
12 Июнь, 20
|
298
просмотров
выбери
ответ
протоколы
информатика
10 - 11 классы
0
голосов
1
ответ
Даны действительные числа x, а, с. Написать программу ** языке Паскаль для вычисления...
Информатика
loenkos170_zn
(
16
баллов)
12 Июнь, 20
|
13
просмотров
числа
написать
программу
языке
паскаль
вычисления
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста 1)URI-адрес 2)Минитекст 3)Региональная сеть 4)Гипертекст это текст,...
Информатика
megafonlevashiqqq_zn
(
84
баллов)
12 Июнь, 20
|
106
просмотров
документы
помогите
легко
всему
разбросаны
могут
информатика
10 - 11 классы
0
голосов
1
ответ
Вопрос 5.В ячейке H10 записана формула =C$5*F5. Ее скопировали в ячейку E7. Какой вид...
Информатика
annadavydova2005_zn
(
78
баллов)
12 Июнь, 20
|
496
просмотров
ячейке
формула
вопрос
записана
скопировали
ячейку
информатика
5 - 9 классы
0
голосов
1
ответ
Главный редактор журнала отредактировал статью, и её объём уменьшился ** 4 страницы....
Информатика
temaskorodkin_zn
(
14
баллов)
12 Июнь, 20
|
125
просмотров
объём
редактирования
юникод
статьи
мбайт
представле
информатика
10 - 11 классы
0
голосов
1
ответ
Який з типів анімаційних ефектів потрібно обрати для того щоб анімація відбувалася під...
Информатика
anuittta_zn
(
12
баллов)
12 Июнь, 20
|
70
просмотров
типів
ефектів
потрібно
обрати
анімація
відбувалася
информатика
10 - 11 классы
0
голосов
1
ответ
Найдите ошибки в программах: 1). var a,b,c,d,f,p: integer; begin writeln('Введите 5...
Информатика
_zn
(
654k
баллов)
12 Июнь, 20
|
478
просмотров
writeln
отсутствует
readln
integer
begin
программы
информатика
студенческий
0
голосов
1
ответ
Могут ли цикл и ветвление присутствовать в программе одновременно или только одна из них?
Информатика
ajnjij_zn
(
16
баллов)
12 Июнь, 20
|
70
просмотров
могут
ветвление
присутствовать
программе
одновременно
информатика
студенческий
0
голосов
1
ответ
построить блок схемы и математическую модель. 1)Массив А (5) задан формулой: х = 4у + 9...
Информатика
kefir0771_zn
(
48
баллов)
12 Июнь, 20
|
63
просмотров
построить
схемы
модель
массив
задан
составить
информатика
5 - 9 классы
0
голосов
1
ответ
В кодировке UTF-16 каждый символ кодируется 16 битами. Прокофий написал текст(в нем нет...
Информатика
temaskorodkin_zn
(
14
баллов)
12 Июнь, 20
|
98
просмотров
вычеркнул
кодировке
предложения
размер
должны
ответе
информатика
10 - 11 классы
0
голосов
1
ответ
Створіть проект, який визначає менше з двох довільних дійсних чисел або виводить...
Информатика
Sopiga2006_zn
(
14
баллов)
12 Июнь, 20
|
164
просмотров
створіть
проект
визначає
менше
чисел
виводить
информатика
5 - 9 классы
0
голосов
1
ответ
Мальчик в магазине купил n порций мороженного по цене 50р. и m плиток шоколада по цене...
Информатика
pitcemaster_zn
(
26
баллов)
12 Июнь, 20
|
315
просмотров
мальчик
магазине
купил
порций
мороженного
плиток
информатика
5 - 9 классы
0
голосов
1
ответ
Лайте пожалуйста даю 68 баллов.
Информатика
Daniizpanin9_zn
(
83
баллов)
12 Июнь, 20
|
44
просмотров
лайте
пожалуйста
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
MYSQL ПОМОГИТЕ Подскажите правильно ли я соединил между собой 1 13 19 как **...
Информатика
nokey90_zn
(
12
баллов)
12 Июнь, 20
|
73
просмотров
camers
references
create
foreign
primary
prisoner
информатика
студенческий
0
голосов
1
ответ
Задача в скрине, прошу помочь с данной темой!!!!
Информатика
EverYD_zn
(
18
баллов)
12 Июнь, 20
|
21
просмотров
задача
скрине
прошу
помочь
информатика
5 - 9 классы
0
голосов
1
ответ
A . Какая формула используется для рисования этой прямой: Б. Какая формула...
Информатика
4w0rd_zn
(
12
баллов)
12 Июнь, 20
|
44
просмотров
какая
формула
используется
рисования
inkscape
информатика
5 - 9 классы
0
голосов
1
ответ
Расскажите пожалуйста как это решатьинформатика 8 класс
Информатика
barash1812_zn
(
38
баллов)
12 Июнь, 20
|
41
просмотров
расскажите
пожалуйста
решатьинформатика
класс
информатика
5 - 9 классы
0
голосов
1
ответ
Y=3a+4/ab-4 (паскаль)
Информатика
urcenkopolina9_zn
(
20
баллов)
12 Июнь, 20
|
55
просмотров
паскаль
информатика
10 - 11 классы
0
голосов
1
ответ
Какое число нужно выведено в результате работы следующей программы? var k, s:...
Информатика
homysakana_zn
(
26
баллов)
12 Июнь, 20
|
175
просмотров
какое
число
нужно
выведено
результате
работы
информатика
5 - 9 классы
Страница:
« сюда
1
...
344
345
346
347
348
349
350
351
352
353
354
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика