Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
Какое расширение может использоваться для сжатых файлов? 1 jpg 2 rar 3 zip 4 arj 5 kum
Информатика
timurkurchenko2004_zn
(
77
баллов)
13 Фев, 21
|
115
просмотров
какое
расширение
может
использоваться
файлов
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пж көмектесіп жіберіңіздерші өтініш : ( + \ + /А деңгейіСызықтық алгоритмді...
Информатика
ratbaevaa_zn
(
47
баллов)
13 Фев, 21
|
108
просмотров
берілген
болса
программа
есептейтін
жазындар
мәнді
информатика
5 - 9 классы
0
голосов
1
ответ
Что из этого есть IP, и напишите какие ошибки есть в других адресах: (1) 192.168.201.15...
Информатика
maksitronus_zn
(
37
баллов)
13 Фев, 21
|
51
просмотров
напишите
какие
ошибки
адресах
информатика
5 - 9 классы
0
голосов
1
ответ
Сделайте калькулятор ** си плюс плюс который считает сколько тебе...
Информатика
ZhDD_zn
(
18
баллов)
13 Фев, 21
|
89
просмотров
сделайте
калькулятор
считает
сколько
месяцев
часов
информатика
5 - 9 классы
0
голосов
1
ответ
Даю 50 баллов!!! Срочно помогите решить.
Информатика
Zhdanova2003ru_zn
(
161
баллов)
13 Фев, 21
|
26
просмотров
баллов
срочно
помогите
решить
информатика
5 - 9 классы
0
голосов
2
ответов
Перечислите возможности интернета
Информатика
feryza04101983_zn
(
48
баллов)
13 Фев, 21
|
81
просмотров
перечислите
возможности
интернета
информатика
5 - 9 классы
0
голосов
1
ответ
1)Какие из предложений являются высказываниями? 1 Из Москвы в Пекин можно доехать **...
Информатика
3242432_zn
(
20
баллов)
12 Фев, 21
|
862
просмотров
цифра
высказывание
какие
последняя
нечётная
следующем
информатика
10 - 11 классы
0
голосов
1
ответ
СРОЧНО! 1. Программа, предназначенная для создания простых сообщений и...
Информатика
Viktoriailina21_zn
(
50
баллов)
12 Фев, 21
|
159
просмотров
документ
фрагмент
программа
процессор
редактор
редактирование
информатика
5 - 9 классы
0
голосов
2
ответов
Что такое IP адрес?
Информатика
feryza04101983_zn
(
48
баллов)
12 Фев, 21
|
47
просмотров
такое
адрес
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста с информатикой нужно выполнить эксперимент 1, 2 и 3
Информатика
Nastya171167_zn
(
33.8k
баллов)
12 Фев, 21
|
59
просмотров
помогите
пожалуйста
нужно
выполнить
эксперимент
информатика
студенческий
0
голосов
1
ответ
Доступ к файлу hi.jpg, находящемуся ** сервере dom.com, осуществляется по протоколу ftp....
Информатика
thesentik444_zn
(
58
баллов)
12 Фев, 21
|
119
просмотров
файла
доступ
файлу
находящемуся
сервере
осуществляется
информатика
5 - 9 классы
0
голосов
1
ответ
Які властивості має компонент shape????
Информатика
1Classy1_zn
(
14
баллов)
12 Фев, 21
|
140
просмотров
властивості
компонент
shape
информатика
5 - 9 классы
0
голосов
1
ответ
Перед вами фрагмент программы: a := 2018; b := a + 2; a := b - a; write(b, a); Какие...
Информатика
andreichikov4_zn
(
22
баллов)
12 Фев, 21
|
52
просмотров
числа
перед
фрагмент
программы
write
какие
информатика
10 - 11 классы
0
голосов
1
ответ
Написать программу, которая 25 раз выводит ** экран надпись "С днем Победы!".
Информатика
Lesnicznyj_zn
(
34
баллов)
12 Фев, 21
|
115
просмотров
написать
программу
выводит
экран
надпись
победы
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пж!!!! Срочняк даю 30 баллов Решите задачу. Максимальнаяскорость передачи...
Информатика
Fanzick_zn
(
160
баллов)
12 Фев, 21
|
45
просмотров
помогите
можно
строке
строк
содержит
текста
информатика
студенческий
0
голосов
1
ответ
Что вы уже знаете о презентациях? ** уровне 7 класса, не слишком сложно
Информатика
linanik06_zn
(
54
баллов)
12 Фев, 21
|
69
просмотров
знаете
презентациях
уровне
класса
слишком
сложно
информатика
5 - 9 классы
0
голосов
1
ответ
Доступ к файлу hello.ppt, находящемуся ** сервере message.org, осуществляется по...
Информатика
thesentik444_zn
(
58
баллов)
12 Фев, 21
|
154
просмотров
файла
hello
message
доступ
указанного
адрес
информатика
5 - 9 классы
0
голосов
1
ответ
Почему чтение памяти происходит страницами, а не побайтно?
Информатика
sinelnickowmix_zn
(
56
баллов)
12 Фев, 21
|
64
просмотров
почему
чтение
памяти
происходит
побайтно
информатика
1 - 4 классы
0
голосов
1
ответ
Изобразите графически файловую структуру С:\Проекты\История\Эпоха...
Информатика
Ilyaulyanov06_zn
(
46
баллов)
12 Фев, 21
|
102
просмотров
проекты
информатика
рисунки
изобразите
графически
структуру
5 - 9 классы
0
голосов
1
ответ
У касі кінотеатру залишилася певна кількість квитків ** найближчий сеанс. Складіть...
Информатика
sav71_zn
(
14
баллов)
12 Фев, 21
|
110
просмотров
квитків
кінотеатру
залишилася
певна
кількість
найближчий
информатика
студенческий
0
голосов
1
ответ
Что будет напечатано ** экране после выполнения программы Var I,S: integer...
Информатика
slepayaobezyana_zn
(
14
баллов)
12 Фев, 21
|
121
просмотров
begin
будет
напечатано
экране
после
выполнения
информатика
студенческий
0
голосов
1
ответ
...
Информатика
szahar09_zn
(
48
баллов)
12 Фев, 21
|
59
просмотров
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
Як називаються шкідливі програми, які пересилають свої копії комп’ютерними мережами з...
Информатика
nomore89236_zn
(
32
баллов)
12 Фев, 21
|
86
просмотров
називаються
шкідливі
пересилають
копії
метою
проникнення
информатика
студенческий
0
голосов
1
ответ
Срочно !!!даю 15 баллов
Информатика
kardailovaaa_zn
(
26
баллов)
12 Фев, 21
|
37
просмотров
срочно
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
Файл -это ... а) единица измерения информации; б) данные во внешней памяти, имеющие...
Информатика
Ilyaulyanov06_zn
(
46
баллов)
12 Фев, 21
|
85
просмотров
памяти
экране
совокупность
часть
точек
размер
информатика
5 - 9 классы
Страница:
« сюда
1
...
152
153
154
155
156
157
158
159
160
161
162
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика