Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
Как установить блютуз ** комп обьясните пошагово
Информатика
аноним
06 Март, 21
|
94
просмотров
установить
блютуз
обьясните
пошагово
информатика
студенческий
0
голосов
1
ответ
Укажите порядок вложения (1 - Web-страница; 2 - Web- сервер; 3 - Web-сайт): а) 2, 3, 1;...
Информатика
christinaplay82_zn
(
24
баллов)
06 Март, 21
|
252
просмотров
укажите
порядок
вложения
страница
сервер
информатика
5 - 9 классы
0
голосов
1
ответ
1.Как вы понимаете значение понятия «дизайн-документ»? 2. С какой целью оформляют...
Информатика
aselmakaeva_zn
(
12
баллов)
06 Март, 21
|
90
просмотров
дизайн
понимаете
пункты
оформлять
можно
документа
информатика
5 - 9 классы
0
голосов
1
ответ
Ответ дайте пожалуйста
Информатика
Cvetkovasonya_zn
(
68
баллов)
06 Март, 21
|
23
просмотров
ответ
дайте
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Опрацювання об'єктів мультимедіа передбачає їх а) створення б) редагування в)...
Информатика
klim1116123_zn
(
40
баллов)
06 Март, 21
|
108
просмотров
опрацювання
єктів
мультимедіа
передбачає
створення
редагування
информатика
5 - 9 классы
0
голосов
1
ответ
Дана программа: Program Primer; Var A,result : real; Begin Writeln('Введите значения...
Информатика
PolevoyCherv_zn
(
12
баллов)
06 Март, 21
|
140
просмотров
result
writeln
readln
программа
program
primer
информатика
5 - 9 классы
0
голосов
1
ответ
Pascal abcnet 1. нарисовать собачью будку 2. нарисовать маленькие эллипсы, образующие...
Информатика
hbedldnwpskhpaz_zn
(
12
баллов)
06 Март, 21
|
90
просмотров
нарисовать
pascal
программа
команды
выписать
полем
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста! Срочно! Задание ** фото:
Информатика
ProstoMans_zn
(
457
баллов)
06 Март, 21
|
26
просмотров
помогите
пожалуйста
срочно
задание
информатика
5 - 9 классы
0
голосов
1
ответ
70 БАЛЛОВ. Два игрока, Петя и Ваня, играют в следующую игру. Перед игроками лежит куча...
Информатика
Irismoj_zn
(
32
баллов)
06 Март, 21
|
88
просмотров
камней
стратегия
задание
количество
стратегии
игроков
информатика
5 - 9 классы
0
голосов
2
ответов
Дано условие. Выбери верный ответ. If (a < 90) and (b < 90) and (c < 90) then...
Информатика
ArmaggonTMNT_zn
(
120
баллов)
06 Март, 21
|
536
просмотров
условие
выбери
ответ
writeln
треугольник
верного
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите решить ребус
Информатика
hhhjjjk_zn
(
18
баллов)
06 Март, 21
|
34
просмотров
помогите
решить
ребус
информатика
5 - 9 классы
0
голосов
2
ответов
Какие из приведенных условий являются истинными? 2 < 5 12 < 5 Киев - столица Украины 5...
Информатика
bondarenko8g_zn
(
14
баллов)
06 Март, 21
|
92
просмотров
какие
условий
являются
столица
украины
четное
информатика
5 - 9 классы
0
голосов
1
ответ
Форматирование текста представляет собой: 1) процесс передачи текстовой информации по...
Информатика
DogyLuna_zn
(
47
баллов)
06 Март, 21
|
1.4k
просмотров
текста
процедуру
процесс
форматирование
внесения
текстового
информатика
5 - 9 классы
0
голосов
1
ответ
Укажите правильный адрес ячейки: В1А А21С 12В F256
Информатика
kjuyh567_zn
(
14
баллов)
05 Март, 21
|
387
просмотров
укажите
адрес
ячейки
информатика
студенческий
0
голосов
1
ответ
Як називається найменший елемент растрового зображення
Информатика
isykhristina_zn
(
16
баллов)
05 Март, 21
|
104
просмотров
називається
найменший
елемент
растрового
зображення
информатика
5 - 9 классы
0
голосов
2
ответов
Помагите Соч 20 минут
Информатика
assuovaulbolsin_zn
(
27
баллов)
05 Март, 21
|
96
просмотров
помагите
минут
информатика
5 - 9 классы
0
голосов
1
ответ
Срочно! Помогите ответить ** вопросы.
Информатика
changeling_zn
(
63
баллов)
05 Март, 21
|
52
просмотров
срочно
помогите
ответить
вопросы
информатика
студенческий
0
голосов
2
ответов
Полярный климат характерен для
Информатика
dias2911dddd_zn
(
55
баллов)
05 Март, 21
|
65
просмотров
климат
характерен
информатика
1 - 4 классы
0
голосов
1
ответ
Вывести матрицу 5 ** 5, заполненную случайными числами.
Информатика
Gansalez94p7utok_zn
(
20
баллов)
05 Март, 21
|
86
просмотров
вывести
матрицу
информатика
10 - 11 классы
0
голосов
1
ответ
В каком из условных операторов допущена ошибка? Oif (a>b) and (b>0) then c:=a+b;O if a
Информатика
jdjcjcjfjhbn_zn
(
27
баллов)
05 Март, 21
|
225
просмотров
каком
операторов
допущена
ошибка
информатика
студенческий
0
голосов
1
ответ
Составить программу нахождения произведения чисел от m до n. СРОЧНО!
Информатика
Rastishka21_zn
(
18
баллов)
05 Март, 21
|
65
просмотров
составить
программу
нахождения
произведения
чисел
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
Статья занимает одну страницу, ** странице 32 строки в каждой строке по 16 символов....
Информатика
innashohrina_zn
(
68
баллов)
05 Март, 21
|
616
просмотров
статья
считая
сегодня
срочно
помогите
дайте
информатика
5 - 9 классы
0
голосов
1
ответ
В приложении 2 вопроса, никак не могу ответить ** них.
Информатика
rudolfxdhippler_zn
(
12
баллов)
05 Март, 21
|
76
просмотров
приложении
вопроса
никак
ответить
информатика
5 - 9 классы
0
голосов
1
ответ
Информатика. Программа PYTHON!!!! Помогите пожалуйста
Информатика
katushkas77_zn
(
45
баллов)
05 Март, 21
|
80
просмотров
информатика
программа
python
помогите
пожалуйста
5 - 9 классы
0
голосов
1
ответ
Напишите программу, которая в последовательности целых чисел определяет количество...
Информатика
mistermen009_zn
(
321
баллов)
05 Март, 21
|
228
просмотров
чисел
количество
программа
числа
последовательности
последовательность
информатика
5 - 9 классы
Страница:
« сюда
1
...
135
136
137
138
139
140
141
142
143
144
145
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика