Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Дана программа: var s, t: integer; begin readln(s); readln(t); if (s > 6) and (s >...
Информатика
qmld23_zn
(
14
баллов)
24 Март, 21
|
552
просмотров
программа
readln
запусков
значений
напечатала
сколько
информатика
5 - 9 классы
0
голосов
2
ответов
Срочно!!!! очень жду ответа срочно срочно срочно
Информатика
zabinamaria15_zn
(
28
баллов)
24 Март, 21
|
47
просмотров
срочно
ответа
срочно
информатика
5 - 9 классы
0
голосов
2
ответов
Помогите срочно умоляюю
Информатика
аноним
23 Март, 21
|
62
просмотров
помогите
срочно
умоляюю
информатика
5 - 9 классы
0
голосов
1
ответ
Алгоритм з повторенням та розгалуженням. Приклад
Информатика
svetlanastaros50_zn
(
20
баллов)
23 Март, 21
|
69
просмотров
алгоритм
повторенням
розгалуженням
приклад
информатика
5 - 9 классы
0
голосов
1
ответ
Исполнитель Автомат имеет две Кнопки: Прибавить - прибавляет к числу ** экране 1;...
Информатика
Ver2210_zn
(
14
баллов)
23 Март, 21
|
77
просмотров
число
экране
исполнитель
получить
можно
ходов
информатика
студенческий
0
голосов
1
ответ
Помогите пожалуйста программа скрейч
Информатика
Galimovanatala79_zn
(
22
баллов)
23 Март, 21
|
64
просмотров
помогите
пожалуйста
программа
скрейч
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста прошу
Информатика
romka27052006_zn
(
12
баллов)
23 Март, 21
|
25
просмотров
помогите
пожалуйста
прошу
информатика
5 - 9 классы
0
голосов
1
ответ
РЕШИТЬ В ПРОГРАММЕ ПАСКАЛЬ Напишите программу, которая в последовательности натуральных...
Информатика
Andrejka8900_zn
(
78
баллов)
23 Март, 21
|
98
просмотров
чисел
последовательности
решить
количество
число
имеется
информатика
5 - 9 классы
0
голосов
1
ответ
Информатика 11 класс, помогите как это делать? Конспект даже не дали
Информатика
ilnaryanga_zn
(
32
баллов)
23 Март, 21
|
44
просмотров
информатика
класс
помогите
делать
конспект
студенческий
0
голосов
2
ответов
ПОМОГИТЕ ПОЖАЛУЙСТА!
Информатика
kirill315273_zn
(
40
баллов)
23 Март, 21
|
47
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Перо Чертёжника находится в точке (x,y). Сместиться ** вектор (a,b), если...
Информатика
ghostagent2007_zn
(
46
баллов)
23 Март, 21
|
1.4k
просмотров
чертёжника
находится
точке
сместиться
вектор
после
информатика
5 - 9 классы
0
голосов
1
ответ
Дано: writeln (s:6:2); Если s=114,56017, то ** экране появится...?
Информатика
tvoyabu18_zn
(
12
баллов)
23 Март, 21
|
170
просмотров
writeln
экране
появится
информатика
студенческий
0
голосов
1
ответ
Що спільного і чим відрізняється цикл з лічильником і цикл з передумовою
Информатика
sashaplingeu_zn
(
16
баллов)
23 Март, 21
|
123
просмотров
спільного
відрізняється
лічильником
передумовою
информатика
1 - 4 классы
0
голосов
1
ответ
Как можно использовать заметки к слайдам?
Информатика
Kristina89ru_zn
(
45
баллов)
23 Март, 21
|
178
просмотров
можно
использовать
заметки
слайдам
информатика
1 - 4 классы
0
голосов
2
ответов
Как возникли компьютерные вирусы
Информатика
usmanovaruhsona88_zn
(
12
баллов)
23 Март, 21
|
78
просмотров
возникли
вирусы
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожааааалууйста срочно
Информатика
аноним
23 Март, 21
|
65
просмотров
помогите
пожааааалууйста
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
Разгадайте ребус, тема информатика. Прошууууу
Информатика
lagunova06_zn
(
16
баллов)
23 Март, 21
|
95
просмотров
разгадайте
ребус
информатика
прошууууу
5 - 9 классы
0
голосов
1
ответ
Переставьте в массиве первый положительный и последний отрицательный элементы
Информатика
FrostyPonyashka_zn
(
127
баллов)
23 Март, 21
|
67
просмотров
переставьте
массиве
последний
элементы
информатика
1 - 4 классы
0
голосов
1
ответ
Помогите пожалуйста
Информатика
Romangrehov2006_zn
(
24
баллов)
23 Март, 21
|
33
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста
Информатика
Romangrehov2006_zn
(
24
баллов)
23 Март, 21
|
44
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
В слове перепутались буквы. Расставь буквы в правильном порядке и разгадай слово: ОКИОНЛК...
Информатика
Ver2210_zn
(
14
баллов)
23 Март, 21
|
128
просмотров
устройство
информации
буквы
слово
слове
означает
информатика
студенческий
0
голосов
1
ответ
Что такое информация, чем она характеризуется?
Информатика
Reskayrose_zn
(
32
баллов)
23 Март, 21
|
74
просмотров
такое
информация
характеризуется
информатика
5 - 9 классы
0
голосов
1
ответ
Укажите, какой из перечисленных программных продуктов является текстовым редактором,...
Информатика
erooeroo81_zn
(
41
баллов)
23 Март, 21
|
160
просмотров
ответ
гигабайт
информации
мегабайт
килобайт
программы
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста
Информатика
аноним
23 Март, 21
|
23
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите срочно пожалуйста
Информатика
governedbog_zn
(
39
баллов)
23 Март, 21
|
25
просмотров
помогите
срочно
пожалуйста
информатика
5 - 9 классы
Страница:
« сюда
1
...
120
121
122
123
124
125
126
127
128
129
130
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика