Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Прошу помогите хоть какуюто задачу решите Сколько символов в алфавите языка, ** котором...
Информатика
ssrr_zn
(
18
баллов)
05 Июнь, 20
|
32
просмотров
символов
строке
сколько
содержит
сообщение
страниц
информатика
5 - 9 классы
0
голосов
1
ответ
Среди приведенных ниже трех чисел записанных в различных системах счисления найдите...
Информатика
Camilla2505_zn
(
25
баллов)
05 Июнь, 20
|
542
просмотров
счисления
среди
чисел
системах
найдите
минимальное
информатика
5 - 9 классы
0
голосов
1
ответ
Дано: writeln (s:6:2); Если s=114,86992, то ** экране появится СРОЧНО ПОЖАЛУЙСТА
Информатика
nikaplay627272_zn
(
14
баллов)
05 Июнь, 20
|
80
просмотров
writeln
экране
появится
срочно
пожалуйста
информатика
10 - 11 классы
0
голосов
1
ответ
В чём разница между компьютерными и народными играми
Информатика
bekzodsuyundikov90_zn
(
12
баллов)
05 Июнь, 20
|
41
просмотров
разница
между
играми
информатика
5 - 9 классы
0
голосов
1
ответ
Запусти Pascal. Введи программу. program pr_1; var x,y,sum, umn: integer; begin write...
Информатика
nikaplay627272_zn
(
14
баллов)
05 Июнь, 20
|
172
просмотров
readln
write
writeln
запусти
pascal
введи
информатика
10 - 11 классы
0
голосов
1
ответ
Реши задачи: A) Определите, что будет напечатано в результате работы следующей...
Информатика
ik2358923_zn
(
28
баллов)
05 Июнь, 20
|
40
просмотров
определите
будет
напечатано
результате
работы
следующей
информатика
5 - 9 классы
0
голосов
2
ответов
Ребят помогите пожалуйста ,очень нужно .нужно ответить да или нет.
Информатика
Mogolubeva2013_zn
(
125
баллов)
05 Июнь, 20
|
36
просмотров
нужно
ребят
помогите
пожалуйста
ответить
информатика
1 - 4 классы
0
голосов
1
ответ
Помогите составить программу с ветвлением в ПАСКАЛЕ . Грузоподъемность моторной лодки...
Информатика
Dsnp_zn
(
76
баллов)
05 Июнь, 20
|
35
просмотров
человека
составить
программу
сообщить
перегружена
сколько
информатика
1 - 4 классы
0
голосов
1
ответ
дан фрагмент a:=8 b:= -a+40 a:=b/a write (a,b) какие числа будут выведены ** экране...
Информатика
Olga82343_zn
(
14
баллов)
05 Июнь, 20
|
77
просмотров
фрагмент
write
какие
числа
будут
выведены
информатика
студенческий
0
голосов
1
ответ
дан фрагмент a:=8 b:= -a+40 a:=b/a write (a,b) какие числа будут выведены ** экране...
Информатика
Olga82343_zn
(
14
баллов)
05 Июнь, 20
|
80
просмотров
фрагмент
write
какие
числа
будут
выведены
информатика
студенческий
0
голосов
1
ответ
"Задание: Вы планируете самостоятельно собрать компьютер, для этого Вы пришли в магазин...
Информатика
DIMAKOTT_zn
(
18
баллов)
05 Июнь, 20
|
40
просмотров
ячейке
единицы
изделия
количество
столбец
стоимость
информатика
студенческий
0
голосов
1
ответ
Реализация основных алгоритмических конструкций в среде программирования Паскаль. 1.В...
Информатика
maksa12_zn
(
12
баллов)
05 Июнь, 20
|
103
просмотров
корма
покупки
сумму
экран
скидка
предоставляется
информатика
5 - 9 классы
0
голосов
1
ответ
Пожалуйста очень нужно! Создать функцию, которая убирает из строки все символы, которые...
Информатика
Grabinskau_zn
(
171
баллов)
05 Июнь, 20
|
112
просмотров
пожалуйста
нужно
создать
функцию
убирает
строки
информатика
10 - 11 классы
0
голосов
1
ответ
С клавиатуры вводят 4 числа. Определить сколько среди них кратных 9. Помогите с подробным...
Информатика
ellaelmas12_zn
(
16
баллов)
05 Июнь, 20
|
99
просмотров
клавиатуры
вводят
числа
определить
сколько
среди
информатика
10 - 11 классы
0
голосов
1
ответ
Помогите,пожалуйста,срочноооОтдам все свои баллы
Информатика
hduheheheh_zn
(
12
баллов)
05 Июнь, 20
|
27
просмотров
помогите
пожалуйста
срочноооотдам
баллы
информатика
10 - 11 классы
0
голосов
1
ответ
Число 1111010 в восьмизарядном представлении имеет вид:
Информатика
mavonimavoko_zn
(
28
баллов)
05 Июнь, 20
|
266
просмотров
число
восьмизарядном
представлении
имеет
информатика
5 - 9 классы
0
голосов
1
ответ
Число 8¹⁰=1000² в восьмиразрядном представлении имеет вид:
Информатика
mavonimavoko_zn
(
28
баллов)
05 Июнь, 20
|
528
просмотров
число
1000²
восьмиразрядном
представлении
имеет
информатика
5 - 9 классы
0
голосов
2
ответов
1) Переведите 51 Кб в байты. 2) Переведите 6 Мб в байты. 3) Переведите 32 Кб в биты. 4)...
Информатика
Mihaskincat14_zn
(
22
баллов)
05 Июнь, 20
|
159
просмотров
переведите
байты
ответ
округлите
вычислите
сколько
информатика
5 - 9 классы
0
голосов
1
ответ
Для более компактного размещения рисунков в тексте используют... 1. вокруг рамки 2....
Информатика
morpexio_zn
(
16
баллов)
05 Июнь, 20
|
558
просмотров
текстом
компактного
размещения
рисунков
тексте
используют
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ ПОЖАЛУЙСТА .
Информатика
Mogolubeva2013_zn
(
125
баллов)
05 Июнь, 20
|
31
просмотров
помогите
пожалуйста
информатика
1 - 4 классы
0
голосов
2
ответов
ОЧЕНЬ СРОЧНО Я вас прошу, напишите только ответы ❤️❤️
Информатика
sofiakantovaaa_zn
(
14
баллов)
05 Июнь, 20
|
31
просмотров
срочно
прошу
напишите
ответы
информатика
5 - 9 классы
0
голосов
1
ответ
Как в языке Паскаль обозначается последовательность символов длиной меньше 255?
Информатика
sssssssssssssssad_zn
(
24
баллов)
05 Июнь, 20
|
295
просмотров
языке
паскаль
обозначается
последовательность
символов
меньше
информатика
5 - 9 классы
0
голосов
2
ответов
Найти сумму трех положительных вводимых с клавиатуры чисел. (Программа паскаль)Пример...
Информатика
Umnik4374_zn
(
18
баллов)
05 Июнь, 20
|
82
просмотров
пример
найти
сумму
клавиатуры
чисел
программа
информатика
5 - 9 классы
0
голосов
1
ответ
Написать программу вычисления модуля произведения отрицательных чисел, если индекс ячейки...
Информатика
petryxa643_zn
(
12
баллов)
05 Июнь, 20
|
38
просмотров
написать
программу
вычисления
модуля
произведения
чисел
информатика
студенческий
0
голосов
1
ответ
Купил ноутбук работал хорошо три дня ** четвёртый начал везде зависать, как это...
Информатика
rkasin49_zn
(
12
баллов)
05 Июнь, 20
|
55
просмотров
купил
ноутбук
работал
хорошо
начал
везде
информатика
студенческий
Страница:
« сюда
1
...
722
723
724
725
726
727
728
729
730
731
732
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика