Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Дан текст с рисунком. Определи, какое обтекание применено.
Информатика
Misha1234m_zn
(
14
баллов)
06 Июнь, 20
|
419
просмотров
текст
рисунком
определи
какое
обтекание
применено
информатика
студенческий
0
голосов
1
ответ
сколько памяти потребуется для представления 1 минуты фильма ** экране монитора с...
Информатика
aviktoriyay_zn
(
12
баллов)
06 Июнь, 20
|
45
просмотров
сколько
памяти
потребуется
представления
минуты
фильма
информатика
5 - 9 классы
0
голосов
1
ответ
Напишите программу, которая в последовательности натуральных чисел определяет...
Информатика
igorkashin05_zn
(
29
баллов)
06 Июнь, 20
|
342
просмотров
число
последовательности
чисел
оканчивающееся
максимальное
программа
информатика
5 - 9 классы
0
голосов
1
ответ
У исполнителя Омега две команды, которым присвоены номера: 1. вычти 3; 2. раздели ** b;...
Информатика
igorkashin05_zn
(
29
баллов)
06 Июнь, 20
|
3.6k
просмотров
число
омега
программа
исполнителя
выполняя
делит
информатика
5 - 9 классы
0
голосов
1
ответ
Составьте программу,которая в одномерном массиве размерностью 11(элементы массива...
Информатика
max008197_zn
(
25
баллов)
06 Июнь, 20
|
182
просмотров
составьте
программу
одномерном
массиве
размерностью
элементы
информатика
5 - 9 классы
0
голосов
1
ответ
Допоможіть зробити інформатику
Информатика
Evelina300606_zn
(
1.1k
баллов)
06 Июнь, 20
|
65
просмотров
допоможіть
зробити
інформатику
информатика
5 - 9 классы
0
голосов
1
ответ
Напишите наименьшее целое число х, для которого истинно высказывание: (х > 888) И НЕ (х...
Информатика
igorkashin05_zn
(
29
баллов)
06 Июнь, 20
|
378
просмотров
напишите
целое
число
истинно
высказывание
нечетное
информатика
5 - 9 классы
0
голосов
1
ответ
Растровые изображения Введите с клавиатуры пропущенные слова в предложении.Способ, при...
Информатика
Istomina2018_zn
(
34
баллов)
06 Июнь, 20
|
293
просмотров
изображения
введите
клавиатуры
слова
предложении
способ
информатика
5 - 9 классы
0
голосов
1
ответ
Реши задачу. (Ответ округли до целых). Книга содержит 141 страниц. ** каждой странице...
Информатика
_zn
(
654k
баллов)
06 Июнь, 20
|
21
просмотров
ответ
символов
текста
содержит
объём
кодируется
информатика
5 - 9 классы
0
голосов
1
ответ
1. Что такое тип файла и как определить тип файла в ОС Windowc? 2. Что произойдет с...
Информатика
Katana228_zn
(
115
баллов)
06 Июнь, 20
|
69
просмотров
файла
такое
определить
windowc
произойдет
диском
информатика
5 - 9 классы
0
голосов
2
ответов
Поменяв один символ, превратите данные слова в...
Информатика
Angelinkalinka1_zn
(
60
баллов)
06 Июнь, 20
|
182
просмотров
поменяв
символ
превратите
слова
манка
племя
информатика
5 - 9 классы
0
голосов
2
ответов
Какой знак сравнения не используется в Python >=
Информатика
zhilinaaaa_zn
(
12
баллов)
06 Июнь, 20
|
22
просмотров
сравнения
используется
python
информатика
5 - 9 классы
0
голосов
1
ответ
Написать программу вычисления значения выражения ** языке Python и скриншот содерж....
Информатика
Marcus123333_zn
(
12
баллов)
06 Июнь, 20
|
130
просмотров
написать
гектары
решить
неделе
сутках
секунд
информатика
студенческий
0
голосов
1
ответ
ПАМАГИТЕ ПАЦАНЫ СРОЧНО АААААААААААААААААА
Информатика
lo1n_zn
(
54
баллов)
06 Июнь, 20
|
26
просмотров
памагите
пацаны
срочно
аааааааааааааааааа
информатика
5 - 9 классы
0
голосов
1
ответ
Дан условный оператор: If x=10 then write (5) else write (9). Какое число напечатается...
Информатика
nastyagoloalva_zn
(
74
баллов)
06 Июнь, 20
|
69
просмотров
write
оператор
какое
число
напечатается
экране
информатика
5 - 9 классы
0
голосов
1
ответ
Какой логический элемент обозначается такой схемой?
Информатика
diktor51_zn
(
14
баллов)
06 Июнь, 20
|
55
просмотров
логический
элемент
обозначается
информатика
5 - 9 классы
0
голосов
1
ответ
Срочно помогите!!! Укажите ошибку в записи адреса и причина (обязательно) ее...
Информатика
nikitamusin1244_zn
(
12
баллов)
06 Июнь, 20
|
43
просмотров
срочно
помогите
укажите
ошибку
записи
адреса
информатика
5 - 9 классы
0
голосов
1
ответ
1)Написать программу, которая вводит натуральное число N и выводит первые N натуральных...
Информатика
altyxovan19_zn
(
18
баллов)
06 Июнь, 20
|
71
просмотров
написать
программу
вводит
выводит
чисел
натуральное
информатика
студенческий
0
голосов
1
ответ
20 баллов!! Варианты ответов ** фотографии
Информатика
dianamart1553_zn
(
68
баллов)
06 Июнь, 20
|
17
просмотров
баллов
варианты
ответов
фотографии
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите прошу !!!!! Какое число нужно написать вместо многоточия, чтобы цикл...
Информатика
Katauvava_zn
(
39
баллов)
06 Июнь, 20
|
29
просмотров
помогите
прошу
какое
число
нужно
написать
информатика
5 - 9 классы
0
голосов
1
ответ
Какое служебное слово следует в цикле с возрастающим значением параметра, между его...
Информатика
baigina_zn
(
24
баллов)
06 Июнь, 20
|
131
просмотров
значением
какое
служебное
слово
следует
цикле
информатика
5 - 9 классы
0
голосов
2
ответов
3 номер. СРОЧНО!!! помогите пожалуйста
Информатика
Kristina89ru_zn
(
45
баллов)
06 Июнь, 20
|
23
просмотров
номер
срочно
помогите
пожалуйста
информатика
1 - 4 классы
0
голосов
2
ответов
Запусти Pascal. Введи программу. program pr_1; var x,y,sum, umn: integer; begin write...
Информатика
KDFISUJHNADF_zn
(
12
баллов)
06 Июнь, 20
|
195
просмотров
readln
write
writeln
запусти
pascal
введи
информатика
студенческий
0
голосов
1
ответ
** рисунке изображена формула. Посмотрите рисунок и дайте ответ ** вопрос. Чему равно...
Информатика
Alal86310_zn
(
22
баллов)
06 Июнь, 20
|
260
просмотров
равно
значение
ячейки
рисунке
изображена
формула
информатика
5 - 9 классы
0
голосов
1
ответ
Программа, выводящая 29 раз слово Russia
Информатика
ggbluat_zn
(
23
баллов)
06 Июнь, 20
|
200
просмотров
программа
выводящая
слово
russia
информатика
5 - 9 классы
Страница:
« сюда
1
...
643
644
645
646
647
648
649
650
651
652
653
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика