Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Возьмите любую АИС доступную в сети Интернет и опишите для чего она предназначена
Информатика
Vladandlavv_zn
(
62
баллов)
07 Июнь, 20
|
70
просмотров
возьмите
интернет
опишите
предназначена
информатика
5 - 9 классы
0
голосов
1
ответ
Значение велечены равно '1012'1. Символьная величина 2.Литеральная величина
Информатика
nastasyabat11_zn
(
20
баллов)
07 Июнь, 20
|
418
просмотров
величина
значение
велечены
равно
символьная
литеральная
информатика
5 - 9 классы
0
голосов
1
ответ
Школьные Знания.com Какой у тебя вопрос? 5 - 9 классы Информатика 5+3 б Укажите...
Информатика
Elizz998_zn
(
26
баллов)
07 Июнь, 20
|
36
просмотров
знания
вопрос
классы
информатика
укажите
имена
5 - 9 классы
0
голосов
1
ответ
Укажите неверные имена в языке программирования Pascal. 1)P56as; 2)_78r; 3)L-5;...
Информатика
Elizz998_zn
(
26
баллов)
07 Июнь, 20
|
97
просмотров
укажите
имена
языке
программирования
pascal
p56as
информатика
5 - 9 классы
0
голосов
1
ответ
Ввести число с клавиатуры. Отнимать от него 2, до тех пор пока оно не станет меньше...
Информатика
koshina1972_zn
(
20
баллов)
07 Июнь, 20
|
480
просмотров
ввести
число
клавиатуры
отнимать
станет
меньше
информатика
5 - 9 классы
0
голосов
1
ответ
К концу рабочего дня у водителя маршрутки скапливается много монет. Монеты достоинством...
Информатика
dimitriy040706_zn
(
14
баллов)
07 Июнь, 20
|
88
просмотров
монет
водителя
концу
знаки
килограммах
вычисляет
информатика
10 - 11 классы
0
голосов
1
ответ
Дан целочисленный массив состоящий из 15 элементов. Элементы массива могут принимать...
Информатика
vanek32376_zn
(
54
баллов)
07 Июнь, 20
|
78
просмотров
элементов
массива
массив
состоящий
элементы
могут
информатика
10 - 11 классы
0
голосов
1
ответ
Помогите пожалуйста! Чем вообще они отличаются?
Информатика
kristinaleonova04_zn
(
12
баллов)
07 Июнь, 20
|
25
просмотров
помогите
пожалуйста
вообще
отличаются
информатика
10 - 11 классы
0
голосов
2
ответов
В какую папку нужно перейти , чтобы поменять стили выделенного текста? 1) Главная2)...
Информатика
Loh010_zn
(
18
баллов)
07 Июнь, 20
|
80
просмотров
папку
нужно
перейти
чтобы
поменять
стили
информатика
5 - 9 классы
0
голосов
1
ответ
13. Составить программу, проверяющую знание таблицы умножения. В программе выбираются...
Информатика
Roksana8melena_zn
(
81
баллов)
07 Июнь, 20
|
83
просмотров
составить
программу
знание
таблицы
умножения
программе
информатика
5 - 9 классы
0
голосов
1
ответ
Информатика!помогите ,не шарю в ней(
Информатика
anastasiyaa2302_zn
(
306
баллов)
07 Июнь, 20
|
29
просмотров
информатика
помогите
студенческий
0
голосов
1
ответ
Чему будет равно значение целой переменной ,,а" после выполнения этого фрагмента...
Информатика
Immehello_zn
(
14
баллов)
07 Июнь, 20
|
60
просмотров
будет
равно
значение
после
выполнения
фрагмента
информатика
5 - 9 классы
0
голосов
1
ответ
Дан массив из 20-ти элементов - случайных целых чисел в диапазоне от 20 до 70 Найти в...
Информатика
neverless_zn
(
12
баллов)
07 Июнь, 20
|
47
просмотров
число
минимальное
массив
элементов
чисел
диапазоне
информатика
10 - 11 классы
0
голосов
2
ответов
Нажатием каких горячих клавиш можно свернуть или развернуть главное меню рабочей...
Информатика
Loh010_zn
(
18
баллов)
07 Июнь, 20
|
91
просмотров
control
нажатием
клавиш
можно
свернуть
развернуть
информатика
5 - 9 классы
0
голосов
2
ответов
Что делаеть это программа? Program Example; Var a,b, S:Integer; Begin Writeln ('Введите...
Информатика
sasha2121g2_zn
(
16
баллов)
07 Июнь, 20
|
614
просмотров
writeln
readln
делаеть
программа
program
example
информатика
10 - 11 классы
0
голосов
1
ответ
Где находится меню "Правка", подменю "Переместить/скопировать лист"? В 2007 excel
Информатика
neizvestno90075_zn
(
12
баллов)
07 Июнь, 20
|
100
просмотров
находится
правка
подменю
переместить
скопировать
excel
информатика
5 - 9 классы
0
голосов
1
ответ
100 баллов!!!Массивы информатика 10 классPython 3.7Спасибо заранее)
Информатика
kochergin760_zn
(
12
баллов)
07 Июнь, 20
|
34
просмотров
баллов
массивы
информатика
классpython
7спасибо
10 - 11 классы
0
голосов
1
ответ
Напишите программу решения задачи и определите давление, действующее ** дно сосуда с...
Информатика
1Flander1_zn
(
68
баллов)
07 Июнь, 20
|
19
просмотров
напишите
программу
решения
задачи
определите
давление
информатика
5 - 9 классы
0
голосов
2
ответов
ПРАВИЛА ОФОРМЛЕНИЯ ТАБЛИЦЫ СРОЧНО!!!
Информатика
kirillshikov2008_zn
(
18
баллов)
07 Июнь, 20
|
51
просмотров
правила
оформления
таблицы
срочно
информатика
1 - 4 классы
0
голосов
1
ответ
Дан целочисленный массив из 10 элементов. Элементы массива могут принимать целые значения...
Информатика
vanek32376_zn
(
54
баллов)
07 Июнь, 20
|
85
просмотров
элементов
массива
массив
элементы
могут
принимать
информатика
10 - 11 классы
0
голосов
1
ответ
A:= 30; b:= 10; а:= а/b*2 if a>b then c:= a - 4*b else c:= a + 4*b
Информатика
453e_zn
(
12
баллов)
07 Июнь, 20
|
98
просмотров
информатика
студенческий
0
голосов
1
ответ
Как соотносятся между собой компьютер и аппаратное обеспечение? 1) компьютер является...
Информатика
vlnlcae_zn
(
16
баллов)
07 Июнь, 20
|
6.8k
просмотров
компьютер
является
соотносятся
между
аппаратное
обеспечение
информатика
5 - 9 классы
0
голосов
2
ответов
Нужен точный ответ
Информатика
kirillshikov2008_zn
(
18
баллов)
07 Июнь, 20
|
15
просмотров
нужен
ответ
информатика
1 - 4 классы
0
голосов
1
ответ
9. Сообщение занимает 6 страниц по 40 строк, в каждой строке записано по 60 символов....
Информатика
YelkovaDiana18102006_zn
(
12
баллов)
07 Июнь, 20
|
373
просмотров
сообщение
байтам
решение
символа
одного
кодирования
информатика
5 - 9 классы
0
голосов
1
ответ
40 баллов! Буду очень благодарен. №1 В языке запросов некой поисковой машины для...
Информатика
Assassin5_zn
(
32
баллов)
07 Июнь, 20
|
2.8k
просмотров
количество
мартышка
шайба
страниц
операции
символ
информатика
5 - 9 классы
Страница:
« сюда
1
...
626
627
628
629
630
631
632
633
634
635
636
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика