Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Даю 20 баллов Практическая работа «Проект» 1. Выберите одну тему для вашего проекта: ...
Информатика
davasafarov_zn
(
14
баллов)
07 Июнь, 20
|
85
просмотров
работа
баллов
ширине
шрифт
arial
times
информатика
5 - 9 классы
0
голосов
1
ответ
Ақтарға жауап берейік Компьютерлерді қайда қолданамыз?Ұялы телефондағы қандай...
Информатика
akmaralmk1123_zn
(
28
баллов)
07 Июнь, 20
|
142
просмотров
ақтарға
жауап
берейік
компьютерлерді
қайда
қолданамыз
информатика
1 - 4 классы
0
голосов
2
ответов
Побыстрей пожалуйста
Информатика
_zn
(
654k
баллов)
07 Июнь, 20
|
35
просмотров
побыстрей
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Вычисли =33+36/4+8 . Запиши программу для вычисления в Паскале и выведи **...
Информатика
sssssssssssssssad_zn
(
24
баллов)
07 Июнь, 20
|
135
просмотров
begin
writeln
readln
вычисли
запиши
программу
информатика
5 - 9 классы
0
голосов
1
ответ
Перевод из Pascal в C++ var S: string; i: integer; begin write('Введите строку:');...
Информатика
rsdwaw_zn
(
26
баллов)
07 Июнь, 20
|
122
просмотров
readln
перевод
pascal
string
integer
begin
информатика
5 - 9 классы
0
голосов
1
ответ
Алгоритм это....☝️За правильный ответ дам максимум баллов!
Информатика
Dashakosareva28_zn
(
36
баллов)
07 Июнь, 20
|
17
просмотров
алгоритм
ответ
максимум
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
Для хранения растрового изображения размером 367×367 пикселей отвели 32 КБ памяти. Каково...
Информатика
Ggggggggghfdet_zn
(
59
баллов)
07 Июнь, 20
|
97
просмотров
изображения
хранения
растрового
размером
367×367
пикселей
информатика
5 - 9 классы
0
голосов
1
ответ
Кегль измеряется в пунктах.Чему равен 1 пункт?
Информатика
lapsinaksenia358_zn
(
22
баллов)
07 Июнь, 20
|
61
просмотров
кегль
измеряется
пунктах
равен
пункт
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пройти это лабиринт!
Информатика
_zn
(
654k
баллов)
07 Июнь, 20
|
67
просмотров
помогите
пройти
лабиринт
информатика
5 - 9 классы
0
голосов
1
ответ
Не была ни ** одной лекции, теперь мучаюсь ** дистанционке. Сдать нужно сегодня
Информатика
NBLVNA_zn
(
16
баллов)
07 Июнь, 20
|
122
просмотров
лекции
теперь
мучаюсь
дистанционке
сдать
нужно
информатика
студенческий
0
голосов
1
ответ
Помогите, даю 25 баллов. ** языке программирования Python составить программу, которая...
Информатика
galkinzakhar_zn
(
14
баллов)
07 Июнь, 20
|
121
просмотров
помогите
баллов
языке
программирования
python
составить
информатика
5 - 9 классы
0
голосов
1
ответ
Перечислите основные опасности которые таит в себе Интернет.Как их можно избежать?
Информатика
aiponalinachernavska_zn
(
12
баллов)
07 Июнь, 20
|
64
просмотров
перечислите
опасности
интернет
можно
избежать
информатика
10 - 11 классы
0
голосов
1
ответ
Какие блоки скриптов можно использовать для разветвляющегося алгоритма ? 20 баллов
Информатика
Karpeyevaaisha_zn
(
25
баллов)
07 Июнь, 20
|
61
просмотров
какие
блоки
скриптов
можно
использовать
разветвляющегося
информатика
5 - 9 классы
0
голосов
1
ответ
Информатика, решите, пожалуйста
Информатика
chistyakov94_zn
(
105
баллов)
07 Июнь, 20
|
30
просмотров
информатика
решите
пожалуйста
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ С ИНФОРМАТИКОЙ!!! 7 класс 1. Программное обеспечение компьютера – это: а)...
Информатика
glashavishneva_zn
(
108
баллов)
07 Июнь, 20
|
32
просмотров
компьютере
программ
помогите
строк
интернет
соединении
информатика
5 - 9 классы
0
голосов
1
ответ
с помощью каких программ может также выполняться установка пароля ** документ? Памагите...
Информатика
soniapolzik_zn
(
36
баллов)
07 Июнь, 20
|
67
просмотров
помощью
программ
может
также
выполняться
установка
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста,срочно!
Информатика
Panteraxi_zn
(
41
баллов)
07 Июнь, 20
|
21
просмотров
помогите
пожалуйста
срочно
информатика
1 - 4 классы
0
голосов
1
ответ
1)Необходимо ввести число и вывести количество цифр 7 в числе 2)Необходимо ввести число...
Информатика
nynn_zn
(
24
баллов)
07 Июнь, 20
|
29
просмотров
необходимо
ввести
число
while
вывести
количество
информатика
5 - 9 классы
0
голосов
1
ответ
Запиши программу ** языке Паскаль. если значение n ВВОДИТ ПОЛЬЗОВЕТЕЛЬ,Если n = 9, то...
Информатика
mila6461_zn
(
35
баллов)
07 Июнь, 20
|
274
просмотров
запиши
программу
языке
паскаль
значение
вводит
информатика
5 - 9 классы
0
голосов
1
ответ
** языке программирования Паскаль написать решение задачи. Сумма 15000 рублей положена в...
Информатика
artem12samara_zn
(
22
баллов)
07 Июнь, 20
|
40
просмотров
сумма
языке
составьте
первоначальная
времени
промежуток
информатика
1 - 4 классы
0
голосов
2
ответов
ОЧЕНЬ СРОЧНО ПОМОГИТЕ ДАЮ 30 БАЛЛОВ
Информатика
ooViKa_zn
(
17
баллов)
07 Июнь, 20
|
19
просмотров
срочно
помогите
баллов
информатика
1 - 4 классы
0
голосов
1
ответ
Даю 25 балов Помогите пожалуйста срочно
Информатика
viktoriya160900_zn
(
18
баллов)
07 Июнь, 20
|
31
просмотров
балов
помогите
пожалуйста
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
Даны доходы Миши по месяцам: 1. 10087 руб. 2. 10528 руб. 3. 12705 руб. 4. 13399 руб. 5....
Информатика
Agusha0124_zn
(
12
баллов)
07 Июнь, 20
|
187
просмотров
средний
доход
месяц
доходы
месяцам
вычисли
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста по информатике
Информатика
ElizabethBelaya12332_zn
(
55
баллов)
07 Июнь, 20
|
27
просмотров
помогите
пожалуйста
информатике
информатика
5 - 9 классы
0
голосов
2
ответов
Помогите пожалуйста разгадать ребус!!
Информатика
_zn
(
654k
баллов)
07 Июнь, 20
|
20
просмотров
помогите
пожалуйста
разгадать
ребус
информатика
5 - 9 классы
Страница:
« сюда
1
...
599
600
601
602
603
604
605
606
607
608
609
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика