Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
!!!!!СРОЧНО!!!!! Какой из cout
Информатика
aminashaihudinova_zn
(
12
баллов)
07 Июнь, 20
|
18
просмотров
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
Спасайте Дан условный оператор:if(a
Информатика
bergfet26_zn
(
38
баллов)
07 Июнь, 20
|
229
просмотров
спасайте
оператор
информатика
5 - 9 классы
0
голосов
2
ответов
Дан целочисленный массив, заданный датчиком случайных чисел в интервале от -20 до 20....
Информатика
poliseman009_zn
(
14
баллов)
07 Июнь, 20
|
66
просмотров
массив
датчиком
чисел
интервале
найти
арифметическое
информатика
5 - 9 классы
0
голосов
2
ответов
Запиши математическое выражение (7+z)2 ** языке паскаль. при записи используй прописные...
Информатика
costagelix_zn
(
35
баллов)
07 Июнь, 20
|
263
просмотров
запиши
математическое
выражение
языке
паскаль
записи
информатика
5 - 9 классы
0
голосов
1
ответ
Задание 3. Найдите ошибки в данной программе: program 1Zadacha; var a, b, c, d, s, p,...
Информатика
_zn
(
654k
баллов)
07 Июнь, 20
|
128
просмотров
writeln
число
‘ведите
write
задание
разность
информатика
5 - 9 классы
0
голосов
1
ответ
Срочноооо все 3 задания ❤️
Информатика
igorevnaarina580_zn
(
31
баллов)
07 Июнь, 20
|
24
просмотров
срочноооо
задания
информатика
5 - 9 классы
0
голосов
1
ответ
Найдите ошибки в данной программе: program номер1; var х, у, z: integer; begin; х = 3,...
Информатика
_zn
(
654k
баллов)
07 Июнь, 20
|
302
просмотров
найдите
ошибки
программе
program
номер1
integer
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите, пожалуйста)
Информатика
ilonakiricenko600_zn
(
58
баллов)
07 Июнь, 20
|
32
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
В алгоритме, записанном ниже, используются целочисленные переменные a и b. Определите...
Информатика
nikitaignatenk0_zn
(
16
баллов)
07 Июнь, 20
|
123
просмотров
значение
алгоритме
записанном
используются
определите
после
информатика
5 - 9 классы
0
голосов
1
ответ
Виконайте алгоритм знайти суму чисел 1 і 3
Информатика
kristinka590_zn
(
179
баллов)
07 Июнь, 20
|
32
просмотров
виконайте
алгоритм
знайти
чисел
информатика
5 - 9 классы
0
голосов
1
ответ
Що буде результатом виконання даної програми при натиснутій стрілці вниз ** клавіатурі?
Информатика
zhannamelkonian_zn
(
14
баллов)
07 Июнь, 20
|
396
просмотров
результатом
виконання
даної
натиснутій
стрілці
клавіатурі
информатика
студенческий
0
голосов
1
ответ
Чему будет равно значение переменной S после выполнения фрагмента программы
Информатика
lmarkina11093_zn
(
19
баллов)
07 Июнь, 20
|
57
просмотров
будет
равно
значение
после
выполнения
фрагмента
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста!!!! является ли условным оператором следующая последовательность...
Информатика
bergfet26_zn
(
38
баллов)
07 Июнь, 20
|
110
просмотров
помогите
пожалуйста
является
оператором
следующая
последовательность
информатика
5 - 9 классы
0
голосов
1
ответ
Program Primer; Var N,result : real; Begin Writeln('Введите значения переменной...
Информатика
exet1_zn
(
14
баллов)
07 Июнь, 20
|
259
просмотров
result
writeln
readln
program
программу
числовое
информатика
10 - 11 классы
0
голосов
1
ответ
Человек пьет ежедневно молоко по одному стакану (0,2 л). Начал он с понедельника. В...
Информатика
kai575542_zn
(
34
баллов)
07 Июнь, 20
|
66
просмотров
человек
ежедневно
молоко
одному
стакану
начал
информатика
5 - 9 классы
0
голосов
1
ответ
Выберите истинные высказывания: В сети с выделенным сервером все компьютеры локальной...
Информатика
Sarsenbaevna1_zn
(
35
баллов)
07 Июнь, 20
|
2.8k
просмотров
выберите
система
источника
сообщения
передачи
сигналов
информатика
5 - 9 классы
0
голосов
1
ответ
В алгоритме, записанном ниже, используются целочисленные переменные a и b. Определите...
Информатика
nikitaignatenk0_zn
(
16
баллов)
07 Июнь, 20
|
233
просмотров
значение
алгоритме
записанном
используются
определите
после
информатика
5 - 9 классы
0
голосов
1
ответ
Запишите ** языке Pascal следующее выражение
Информатика
nikitaignatenk0_zn
(
16
баллов)
07 Июнь, 20
|
71
просмотров
запишите
языке
pascal
выражение
информатика
5 - 9 классы
0
голосов
1
ответ
Ыберите неправильно записанное имя переменной ** языке программирования...
Информатика
sofakazakova37_zn
(
22
баллов)
07 Июнь, 20
|
93
просмотров
ыберите
неправильно
записанное
языке
программирования
pascal
информатика
5 - 9 классы
0
голосов
2
ответов
Как ** языке программирования Pascal,будет записана следующая команда: присвоить С...
Информатика
sofakazakova37_zn
(
22
баллов)
07 Июнь, 20
|
55
просмотров
языке
программирования
pascal
будет
записана
следующая
информатика
5 - 9 классы
0
голосов
2
ответов
Пожалуйста помогите
Информатика
maksimbezgomonov27_zn
(
92
баллов)
07 Июнь, 20
|
30
просмотров
пожалуйста
помогите
информатика
5 - 9 классы
0
голосов
1
ответ
Решите информатику
Информатика
alenakot0989_zn
(
12
баллов)
07 Июнь, 20
|
36
просмотров
решите
информатику
информатика
5 - 9 классы
0
голосов
1
ответ
С клавиатуры вводится последовательность целых чисел, число 0 - конец последовательности....
Информатика
zhetkembayev_zn
(
16
баллов)
07 Июнь, 20
|
60
просмотров
чисел
клавиатуры
вводится
последовательность
число
конец
информатика
5 - 9 классы
0
голосов
1
ответ
Пожалуйста помогите
Информатика
maksimbezgomonov27_zn
(
92
баллов)
07 Июнь, 20
|
34
просмотров
пожалуйста
помогите
информатика
5 - 9 классы
0
голосов
1
ответ
Составить Блок - Схему, и написать программу. Даю 50 баллов
Информатика
AntonRIO_zn
(
81
баллов)
07 Июнь, 20
|
35
просмотров
составить
схему
написать
программу
баллов
информатика
5 - 9 классы
Страница:
« сюда
1
...
585
586
587
588
589
590
591
592
593
594
595
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика