Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Помогите, плиз, очень нужно
Информатика
viki0290_zn
(
49
баллов)
08 Июнь, 20
|
25
просмотров
помогите
нужно
информатика
5 - 9 классы
0
голосов
1
ответ
Оцените количество книг, хранимых ** сервере, если известны следующие факты: Число...
Информатика
Vovatrushin_zn
(
63
баллов)
08 Июнь, 20
|
141
просмотров
составляет
каждая
сервере
страниц
книге
строк
информатика
1 - 4 классы
0
голосов
2
ответов
Найдите объём видеопамяти растрового изображения, занимающего весь экран монитора с...
Информатика
Kostyailinykh2_zn
(
38
баллов)
08 Июнь, 20
|
1.1k
просмотров
изображения
найдите
цвета
вариант
подчеркните
выражен
информатика
1 - 4 классы
0
голосов
1
ответ
Помогите!!! 50 Баллов!!! Постройте график функции y=(система уравнений) x^2 если x меньше...
Информатика
Pankand33889_zn
(
45
баллов)
08 Июнь, 20
|
28
просмотров
помогите
баллов
постройте
график
функции
система
информатика
5 - 9 классы
0
голосов
1
ответ
Фотографию размером 256×128 пикселей сохранили в виде несжатого файла. А для кодирования...
Информатика
Kostyailinykh2_zn
(
38
баллов)
08 Июнь, 20
|
851
просмотров
файла
фотографию
размером
256×128
пикселей
сохранили
информатика
1 - 4 классы
0
голосов
1
ответ
A:=30; b:=6; a:=a/5*b if a>b then c:=a-4*b else c:=a+4*b
Информатика
tomas6668228_zn
(
12
баллов)
08 Июнь, 20
|
185
просмотров
информатика
студенческий
0
голосов
1
ответ
Определите: 1) тип переменной а=56 2)команда вывода 3)команда ввода tloat int input...
Информатика
Gjkzycrfz_zn
(
16
баллов)
08 Июнь, 20
|
72
просмотров
команда
определите
вывода
ввода
tloat
input
информатика
5 - 9 классы
0
голосов
1
ответ
Можно ли растровое изображение распечатать ** принтере? Зачеркните неверные...
Информатика
Kostyailinykh2_zn
(
38
баллов)
08 Июнь, 20
|
1.1k
просмотров
можно
растровое
изображение
распечатать
принтере
зачеркните
информатика
1 - 4 классы
0
голосов
1
ответ
Глава 3.Программирование § 17. Введение 1. Переведите слова Python и print с...
Информатика
2103166_zn
(
179
баллов)
08 Июнь, 20
|
2.6k
просмотров
алгоритма
какому
относятся
сколько
результаты
результат
информатика
1 - 4 классы
0
голосов
1
ответ
Что необходимо знать, чтобы найти нужную инфу в Интернете вопрос по информатике
Информатика
ismaylovamit2003_zn
(
12
баллов)
08 Июнь, 20
|
52
просмотров
необходимо
знать
чтобы
найти
интернете
вопрос
информатика
5 - 9 классы
0
голосов
1
ответ
Определите информационный объём следующего сообщения, если известно, что каждый символ...
Информатика
Vovatrushin_zn
(
63
баллов)
08 Июнь, 20
|
77
просмотров
определите
объём
следующего
сообщения
известно
символ
информатика
1 - 4 классы
0
голосов
1
ответ
Определите значение задан. программы Vari,S: integer; Begin S:=0; For i:=1 to 10 do...
Информатика
aslan22042005_zn
(
14
баллов)
08 Июнь, 20
|
55
просмотров
определите
значение
задан
программы
integer
begin
информатика
5 - 9 классы
0
голосов
1
ответ
Операторными скобками называются: *( )< >begin endto do
Информатика
rknhshshbdhx_zn
(
12
баллов)
08 Июнь, 20
|
58
просмотров
называются
begin
endto
информатика
студенческий
0
голосов
1
ответ
Не могу понять в чём суть данного задания: «Установите соответствие между видами...
Информатика
bulat8888_zn
(
20
баллов)
08 Июнь, 20
|
53
просмотров
понять
форма3
гпспод
чйхсбг
вфлгбв
хпснбб
информатика
5 - 9 классы
0
голосов
1
ответ
Составить алгоритм действий для робота, который высаживает цветы ** грядке
Информатика
Meerimkerimbaepel9jt_zn
(
22
баллов)
08 Июнь, 20
|
880
просмотров
составить
алгоритм
действий
робота
высаживает
цветы
информатика
5 - 9 классы
0
голосов
1
ответ
Запиши доменное имя компьютера, зарегистрированного в домене первого уровня by, домене...
Информатика
zkavanovq_zn
(
46
баллов)
08 Июнь, 20
|
419
просмотров
уровня
домене
запиши
доменное
компьютера
зарегистрированного
информатика
студенческий
0
голосов
1
ответ
Определи, может ли существовать такой IP-адрес: 116.175.203.274
Информатика
zkavanovq_zn
(
46
баллов)
08 Июнь, 20
|
132
просмотров
определи
может
существовать
адрес
информатика
студенческий
0
голосов
1
ответ
Какой тип имеет переменная h, если после выполнения оператора write (h) ** экран было...
Информатика
veranikamalahit_zn
(
12
баллов)
08 Июнь, 20
|
412
просмотров
имеет
переменная
после
выполнения
оператора
write
информатика
5 - 9 классы
0
голосов
1
ответ
Установите соответствие между наименованием и кодом
Информатика
lukina2485nadya_zn
(
16
баллов)
08 Июнь, 20
|
87
просмотров
установите
соответствие
между
наименованием
кодом
информатика
5 - 9 классы
0
голосов
1
ответ
Символ: М Управляющий или изображаемый??
Информатика
Ilya284747_zn
(
12
баллов)
08 Июнь, 20
|
390
просмотров
символ
управляющий
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста Найти значение f, принимающей значения целого типа: f:= 2·x-3/x,...
Информатика
nastyakarpova2019Sa_zn
(
14
баллов)
08 Июнь, 20
|
44
просмотров
значение
вывести
помогите
пожалуйста
найти
принимающей
информатика
5 - 9 классы
0
голосов
1
ответ
СРОЧНО!! ПОЖАЛУЙСТА ПОМОГИТЕ 20 БАЛОВ!!!!!!!!! имя файла это: 1) имя пользователя...
Информатика
FrolovaViktoria_zn
(
16
баллов)
08 Июнь, 20
|
85
просмотров
системы
загрузчик
master
процессор
файлы
символов
информатика
5 - 9 классы
0
голосов
1
ответ
Сколько Кбайт информации содержит сообщение объемом 220 бит
Информатика
chilipizdrik40_zn
(
30
баллов)
08 Июнь, 20
|
80
просмотров
сколько
кбайт
информации
содержит
сообщение
объемом
информатика
5 - 9 классы
0
голосов
1
ответ
В книжке 17 страниц, ** каждой из которых 30 строк, а каждая строка содержит 57 символов....
Информатика
egorgameplay2019_zn
(
12
баллов)
08 Июнь, 20
|
65
просмотров
страниц
книжке
строк
каждая
строка
содержит
информатика
5 - 9 классы
0
голосов
1
ответ
Определите слово, которое закодировано в кодировке Windows-1251, а прочитано в КОИ-8....
Информатика
066606660_zn
(
14
баллов)
08 Июнь, 20
|
980
просмотров
определите
слово
закодировано
кодировке
windows
прочитано
информатика
5 - 9 классы
Страница:
« сюда
1
...
570
571
572
573
574
575
576
577
578
579
580
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика