Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Помогите пожалуйста сделать задания по информатике
Информатика
_zn
(
654k
баллов)
08 Июнь, 20
|
41
просмотров
помогите
пожалуйста
сделать
задания
информатике
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста
Информатика
iskdjdnfjf_zn
(
14
баллов)
08 Июнь, 20
|
33
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Элементам массива присвоены следующие значения: M[9]: = 15; M[10]: = 14; M[11]: = 16;...
Информатика
Stafeevaale03_zn
(
36
баллов)
08 Июнь, 20
|
123
просмотров
следующие
элементам
массива
присвоены
значения
затем
информатика
5 - 9 классы
0
голосов
1
ответ
Операторными скобками называются: *( )< >begin endto do
Информатика
hdjc64_zn
(
12
баллов)
08 Июнь, 20
|
70
просмотров
называются
begin
endto
информатика
5 - 9 классы
0
голосов
1
ответ
Какой тип имеет переменная g, если после выполнения оператора write (g) ** экран было...
Информатика
_zn
(
654k
баллов)
08 Июнь, 20
|
74
просмотров
имеет
переменная
после
выполнения
оператора
write
информатика
5 - 9 классы
0
голосов
1
ответ
В переменную d вводится с клавиатуры номер дня недели (1 – понедельник, 2 – вторник, …, 7...
Информатика
lim210804_zn
(
22
баллов)
08 Июнь, 20
|
830
просмотров
вводится
клавиатуры
номер
недели
понедельник
вторник
информатика
10 - 11 классы
0
голосов
1
ответ
Пожалуйста решите!!! Информатика 8 класс.
Информатика
polinavolkova2528_zn
(
12
баллов)
08 Июнь, 20
|
22
просмотров
пожалуйста
решите
информатика
класс
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста!!! Нужно написать программу для робота, чтобы он закрасил только...
Информатика
nastysmar1122_zn
(
38
баллов)
08 Июнь, 20
|
22
просмотров
помогите
пожалуйста
нужно
написать
программу
робота
информатика
5 - 9 классы
0
голосов
1
ответ
Срочно помогите очень срочно даю 100 баллов!!
Информатика
Boris911_zn
(
18
баллов)
08 Июнь, 20
|
26
просмотров
срочно
помогите
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста!!!даю 25 баллов)
Информатика
zazulina27_zn
(
12
баллов)
08 Июнь, 20
|
14
просмотров
помогите
пожалуйста
баллов
информатика
10 - 11 классы
0
голосов
1
ответ
Каковы различия выполнения команд линейных, разветвленных и циклических алгоритмов?
Информатика
asetzangazy5_zn
(
64
баллов)
08 Июнь, 20
|
64
просмотров
каковы
различия
выполнения
команд
алгоритмов
информатика
5 - 9 классы
0
голосов
1
ответ
Какой оператор цикла желательно использовать, если известно условие выполнения тела...
Информатика
Anastasiasharkova050_zn
(
16
баллов)
08 Июнь, 20
|
2.3k
просмотров
цикла
оператор
желательно
использовать
известно
условие
информатика
5 - 9 классы
0
голосов
1
ответ
Вычисли значение математического выражения в MS Excel: (51+64)−2(78:(6+17)). (Ответ...
Информатика
Dana1Army_zn
(
52
баллов)
08 Июнь, 20
|
65
просмотров
вычисли
значение
математического
выражения
excel
ответ
информатика
5 - 9 классы
0
голосов
1
ответ
ДАЮ 100 БАЛЛОВ!!!!Напишите программу, которая генерирует случайное четырехзначное число и...
Информатика
Максэн_zn
(
197
баллов)
08 Июнь, 20
|
104
просмотров
баллов
напишите
программу
генерирует
случайное
четырехзначное
информатика
5 - 9 классы
0
голосов
1
ответ
Для узла с IP-адресом 111.81.27.84 адрес сети равен 111.81.27.80 Определить наименьшее...
Информатика
SirAlto_zn
(
12
баллов)
08 Июнь, 20
|
274
просмотров
адресом
адрес
равен
определить
возможное
значение
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста решить эти задачи (информатика)
Информатика
valeria8159_zn
(
16
баллов)
08 Июнь, 20
|
26
просмотров
помогите
пожалуйста
решить
задачи
информатика
5 - 9 классы
0
голосов
1
ответ
Напишите программу, которая в последовательности натуральных чисел определяет количество...
Информатика
aprived_zn
(
44
баллов)
08 Июнь, 20
|
24
просмотров
чисел
количество
последовательности
программа
последовательность
напишите
информатика
5 - 9 классы
0
голосов
1
ответ
Сколько байт памяти занимает цветное изображение шириной 10 точек и высотой 40 точек в...
Информатика
Vitcke1_zn
(
306
баллов)
08 Июнь, 20
|
165
просмотров
точек
сколько
памяти
занимает
цветное
изображение
информатика
5 - 9 классы
0
голосов
1
ответ
1. Написать программу, которая формирует случайным образом массив из N целых чисел,...
Информатика
aloesmee_zn
(
36
баллов)
08 Июнь, 20
|
118
просмотров
массив
программу
написать
чисел
экран
элементы
информатика
10 - 11 классы
0
голосов
1
ответ
Алгоритм вычисления значения функции F(n), где n – натуральное число, задан следующими...
Информатика
Stafeevaale03_zn
(
36
баллов)
08 Июнь, 20
|
43
просмотров
функции
натуральное
число
алгоритм
вычисления
значения
информатика
5 - 9 классы
0
голосов
1
ответ
Задача №4. ** вход программе поступает последовательность целых чисел по одному числу в...
Информатика
aprived_zn
(
44
баллов)
08 Июнь, 20
|
73
просмотров
чисел
числа
задача
неизвестно
помогите
питону
информатика
5 - 9 классы
0
голосов
2
ответов
** вход программе поступает последовательность целых чисел по одному числу в каждой...
Информатика
aprived_zn
(
44
баллов)
08 Июнь, 20
|
68
просмотров
чисел
числа
последовательности
количество
программе
заканчивается
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите решить, пожалуйста!! срочно..
Информатика
arkaruru_zn
(
12
баллов)
08 Июнь, 20
|
33
просмотров
помогите
решить
пожалуйста
срочно
информатика
студенческий
0
голосов
1
ответ
Помогите создать игру ** Phyton где человек и компьютер кидают кубики при помощи функции...
Информатика
drakosga13_zn
(
49
баллов)
08 Июнь, 20
|
78
просмотров
помогите
создать
phyton
человек
компьютер
кидают
информатика
5 - 9 классы
0
голосов
1
ответ
Программисты помогите спасите спасибо 1.read (x); if x>0 then x:=x+2 else x:= x-10;...
Информатика
vikosin296_zn
(
12
баллов)
08 Июнь, 20
|
88
просмотров
программа
write
выведет
readln
writeln
запусков
информатика
5 - 9 классы
Страница:
« сюда
1
...
569
570
571
572
573
574
575
576
577
578
579
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика