Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
Всемирная паутина - это (1 слово)
Информатика
begunorun_zn
(
16
баллов)
08 Июнь, 20
|
97
просмотров
всемирная
паутина
слово
информатика
5 - 9 классы
0
голосов
1
ответ
Сколько бит памяти займёт слово сканер ПОМОГИТЕ БОЖЕ ПОЖАЛУЙСТА У МЕНЯ НИЧЕГО СОВСЕМ НЕ...
Информатика
sigaevaanasia_zn
(
12
баллов)
08 Июнь, 20
|
164
просмотров
помогите
сколько
памяти
займёт
слово
сканер
информатика
5 - 9 классы
0
голосов
1
ответ
С++ напишите пожалуйста программу которая заполняет матрицу случайными числами
Информатика
princessessonya_zn
(
12
баллов)
08 Июнь, 20
|
76
просмотров
напишите
пожалуйста
программу
заполняет
матрицу
информатика
5 - 9 классы
0
голосов
1
ответ
Задание. Написать программу, проверяющую принадлежит ли число, введенное с клавиатуры,...
Информатика
asdfg123abfd_zn
(
30
баллов)
08 Июнь, 20
|
225
просмотров
задание
написать
программу
принадлежит
число
введенное
информатика
студенческий
0
голосов
1
ответ
1. Текст, записанный с помощью 64-ти символьного алфавита помещен ** односторонней...
Информатика
sskartashova_zn
(
318
баллов)
08 Июнь, 20
|
85
просмотров
текст
сколько
дискете
объемом
кбайт
мбайтб
информатика
5 - 9 классы
0
голосов
1
ответ
1) Что выведет эта программа при a = 4, b = 5 и c = 9? cout
Информатика
andreyfrits_zn
(
14
баллов)
08 Июнь, 20
|
2.9k
просмотров
выведет
программа
информатика
студенческий
0
голосов
1
ответ
Решите в программе паскаль Напишите программу, которая вычисляет сумму квадратов первых...
Информатика
Andrejka8900_zn
(
78
баллов)
08 Июнь, 20
|
139
просмотров
решите
программе
паскаль
напишите
программу
вычисляет
информатика
5 - 9 классы
0
голосов
1
ответ
Решите через программу паскаль ** вход поступают положительные и отрицательные числа....
Информатика
Andrejka8900_zn
(
78
баллов)
08 Июнь, 20
|
37
просмотров
решите
через
программу
паскаль
поступают
числа
информатика
5 - 9 классы
0
голосов
1
ответ
Решите через программу паскаль Напишите программу, которая в последовательности...
Информатика
Andrejka8900_zn
(
78
баллов)
08 Июнь, 20
|
27
просмотров
чисел
последовательность
программу
сумму
программа
решите
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ СРОЧНО Выбери программу, которая вычисляет длину...
Информатика
canieyusupova_zn
(
365
баллов)
08 Июнь, 20
|
408
просмотров
readln
writeln
begin
введи
длины
катетов
информатика
5 - 9 классы
0
голосов
1
ответ
Надо сегодня!!!!!!!!!!!! Помогите пожалуйста.
Информатика
VladNotLazy27567_zn
(
1.3k
баллов)
08 Июнь, 20
|
19
просмотров
сегодня
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Посчитайте количество слов длины 10, которые можно составить из букв a, b, c. Нужно...
Информатика
heeeeelpmeeeeplease_zn
(
12
баллов)
08 Июнь, 20
|
1.4k
просмотров
посчитайте
количество
длины
можно
составить
нужно
информатика
10 - 11 классы
0
голосов
1
ответ
Информатика, держи новую задачу
Информатика
valyafoxmumumu_zn
(
34
баллов)
08 Июнь, 20
|
65
просмотров
информатика
держи
задачу
5 - 9 классы
0
голосов
1
ответ
3 вопроса всего, тестовая форма! Помогите, кто шарит!
Информатика
sashalukyanov01_zn
(
64
баллов)
08 Июнь, 20
|
115
просмотров
вопроса
всего
тестовая
форма
помогите
шарит
информатика
5 - 9 классы
0
голосов
1
ответ
Напишите программу ** ПИТОНЕ!!! 1)Найдите все значения натуральных чисел X,Y,Z из...
Информатика
Poliksmake01_zn
(
17
баллов)
08 Июнь, 20
|
89
просмотров
напишите
программу
питоне
найдите
значения
чисел
информатика
10 - 11 классы
0
голосов
1
ответ
Как называется технологии для повышения скорости передачи данных по телефонам линиям,...
Информатика
tanya24040494_zn
(
36
баллов)
08 Июнь, 20
|
217
просмотров
информации
объем
называется
интернета
значительно
передает
информатика
10 - 11 классы
0
голосов
1
ответ
Program n_10 var y, a, b, c: integer; begin writeln ('Нахождение наибольшей из трёх...
Информатика
4ydik21_zn
(
67
баллов)
08 Июнь, 20
|
293
просмотров
величин
writeln
program
программу
большей
значения
информатика
5 - 9 классы
0
голосов
1
ответ
Какие из приведённых ниже адресов сайтов не могут существовать (не соответствуют правилам...
Информатика
Tinamnedinami184_zn
(
198
баллов)
08 Июнь, 20
|
768
просмотров
какие
адресов
сайтов
могут
существовать
соответствуют
информатика
5 - 9 классы
0
голосов
1
ответ
Дан условный оператор if x>2 then y:= x+7 else y:=x-20
Информатика
sasakotov180_zn
(
18
баллов)
08 Июнь, 20
|
375
просмотров
оператор
информатика
5 - 9 классы
0
голосов
1
ответ
1. Напишите программу подсчёта суммы трёх целых чисел, которые вводятся с клавиатуры,...
Информатика
20554678_zn
(
75
баллов)
08 Июнь, 20
|
533
просмотров
программу
клавиатуры
напишите
строке
чисел
выводится
информатика
5 - 9 классы
0
голосов
1
ответ
Нарисуй дерево бусин имеющие 4 уровня вершин.
Информатика
Sichevaoksana2_zn
(
78
баллов)
08 Июнь, 20
|
183
просмотров
нарисуй
дерево
бусин
имеющие
уровня
вершин
информатика
1 - 4 классы
0
голосов
1
ответ
Алина записала IP-адрес ** листке бумаги и положила его в карман куртки. Алинина мама...
Информатика
Qqwairz_zn
(
99
баллов)
08 Июнь, 20
|
126
просмотров
алина
адрес
фрагменты
обнаружила
соответствующем
порядке
информатика
5 - 9 классы
0
голосов
1
ответ
Дано: writeln (s:6:2);Если s=113,48102, то ** экране появится
Информатика
nikolajkomarov170_zn
(
18
баллов)
08 Июнь, 20
|
28
просмотров
writeln
если s
экране
появится
информатика
5 - 9 классы
0
голосов
1
ответ
Дан фрагмент программы: a:=39; b:= a+7; a:=b-a; writeln (a); writeln (b) Ответ:
Информатика
nikolajkomarov170_zn
(
18
баллов)
08 Июнь, 20
|
357
просмотров
writeln
фрагмент
программы
ответ
информатика
5 - 9 классы
0
голосов
1
ответ
Для хранения растрового изображения размером 210×210 пикселей отвели 8 КБ памяти. Каково...
Информатика
Karpushin_zn
(
18
баллов)
08 Июнь, 20
|
81
просмотров
изображения
хранения
растрового
размером
210×210
пикселей
информатика
студенческий
Страница:
« сюда
1
...
564
565
566
567
568
569
570
571
572
573
574
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика