Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
1.В программе использован оператор ветвления. If a>=b then begin...
Информатика
Vladimir473_zn
(
111
баллов)
08 Июнь, 20
|
519
просмотров
программе
использован
оператор
ветвления
begin
writeln
информатика
5 - 9 классы
0
голосов
1
ответ
Здравствуйте ПОМОГИТЕ СРООЧНО!!! ПОЖАЛУЙСТА ИНФОРМАТИКА!!! Задача 1. Составить...
Информатика
Miilkk08_zn
(
12
баллов)
08 Июнь, 20
|
40
просмотров
задача
здравствуйте
число
факториал
равняется
рассмотрим
информатика
1 - 4 классы
0
голосов
1
ответ
Срочно!!!!! В 1 задании просто ответ, а в 2и 3 написать программу! ПАСКАЛЬ 30 баллов
Информатика
sashabobrov217_zn
(
22
баллов)
08 Июнь, 20
|
21
просмотров
срочно
задании
просто
ответ
написать
программу
информатика
5 - 9 классы
0
голосов
1
ответ
Операционная система — это комплекс ___________, обеспечивающих совместное...
Информатика
SSaltt_zn
(
122
баллов)
08 Июнь, 20
|
154
просмотров
операционная
система
комплекс
совместное
функционирование
устройств
информатика
5 - 9 классы
0
голосов
1
ответ
В программе описан одномерный целочисленный массив с индексами от 0 до 9. В массиве...
Информатика
Rhfcjnrf1980_zn
(
138
баллов)
08 Июнь, 20
|
78
просмотров
программе
описан
массив
массиве
находились
числа
информатика
10 - 11 классы
0
голосов
1
ответ
Реши задачу. (Ответ округли до целых). Книга содержит 129 страниц. ** каждой странице...
Информатика
Kirl25_zn
(
26
баллов)
08 Июнь, 20
|
56
просмотров
ответ
задачу
одним
кодируется
символ
считая
информатика
5 - 9 классы
0
голосов
1
ответ
Пожалуйста ответьте ** вопросы по информатике всего лишь 2
Информатика
_zn
(
654k
баллов)
08 Июнь, 20
|
19
просмотров
пожалуйста
ответьте
вопросы
информатике
всего
информатика
5 - 9 классы
0
голосов
1
ответ
В программе используется одномерный целочисленный массив A с индексами от 0 до 9....
Информатика
Rhfcjnrf1980_zn
(
138
баллов)
08 Июнь, 20
|
30
просмотров
программе
используется
массив
значения
элементов
равны
информатика
10 - 11 классы
0
голосов
1
ответ
Узнавание tch?1. Как создать рисунок в среде Scratch?2. Какие изображения используются...
Информатика
skaburaludmila_zn
(
14
баллов)
08 Июнь, 20
|
43
просмотров
среде
какие
создании
используются
узнавание
«растр»
информатика
студенческий
0
голосов
1
ответ
К прикладному программному обеспечению относят: 1) графические редакторы 2)...
Информатика
SSaltt_zn
(
122
баллов)
08 Июнь, 20
|
904
просмотров
системы
прикладному
программному
обеспечению
относят
графические
информатика
5 - 9 классы
0
голосов
1
ответ
Какой инструмент используется для увеличения или уменьшения объекта при наведении мыши
Информатика
dorlova687_zn
(
31
баллов)
08 Июнь, 20
|
108
просмотров
инструмент
используется
увеличения
уменьшения
объекта
наведении
информатика
5 - 9 классы
0
голосов
1
ответ
Помагите с домашним заданием.
Информатика
hanterbags_zn
(
12
баллов)
08 Июнь, 20
|
26
просмотров
помагите
домашним
заданием
информатика
5 - 9 классы
0
голосов
1
ответ
Написать программу, которая выводит таблицу значений функции y, которая ** разных...
Информатика
Molansar_zn
(
24
баллов)
08 Июнь, 20
|
57
просмотров
написать
программу
выводит
таблицу
значений
функции
информатика
5 - 9 классы
0
голосов
1
ответ
Выбери понятие, относящееся к истории Персидского...
Информатика
12131311_zn
(
18
баллов)
08 Июнь, 20
|
135
просмотров
выбери
понятие
относящееся
истории
персидского
царства
информатика
5 - 9 классы
0
голосов
1
ответ
В программе используется одномерный целочисленный массив A с индексами от 0 до 9....
Информатика
Rhfcjnrf1980_zn
(
138
баллов)
08 Июнь, 20
|
19
просмотров
программе
используется
массив
значения
элементов
равны
информатика
10 - 11 классы
0
голосов
1
ответ
Проанализируйте представленный алгоритм, опишите его назначение и результат выполнения
Информатика
Milanavysochiskaya_zn
(
16
баллов)
08 Июнь, 20
|
264
просмотров
проанализируйте
алгоритм
опишите
назначение
результат
выполнения
информатика
5 - 9 классы
0
голосов
1
ответ
2.В программе использован оператор ветвления. If x>=3 then writeln (‘Зачет’) else...
Информатика
Vladimir473_zn
(
111
баллов)
08 Июнь, 20
|
1.1k
просмотров
writeln
программе
использован
оператор
ветвления
‘зачет’
информатика
5 - 9 классы
0
голосов
1
ответ
Два солдата подошли к реке по которой ** лодке катаются двое мальчиков как солдатам...
Информатика
Romill_zn
(
12
баллов)
08 Июнь, 20
|
92
просмотров
солдата
мальчиков
подошли
лодке
катаются
солдатам
информатика
5 - 9 классы
0
голосов
1
ответ
Книга содержит 96 страниц. ** каждой странице 27 строк. В каждой строке 61 символ...
Информатика
jessreybx_zn
(
12
баллов)
08 Июнь, 20
|
53
просмотров
книга
объём
мощностью
алфавит
использовался
записи
информатика
5 - 9 классы
0
голосов
1
ответ
Срочно 8 класс Объекты алгоритмов даю 20 балов + лайк и дам 5 звезд После выполнения...
Информатика
artemcebunin53_zn
(
16
баллов)
08 Июнь, 20
|
43
просмотров
команды
выполнения
присваивания
значение
равно
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
Известно, что некоторые бактерии размножаются каждые три минуты, разделяясь ** две....
Информатика
overwatchge_zn
(
14
баллов)
08 Июнь, 20
|
52
просмотров
бактерий
бактерии
числа
родившихся
начале
минут
информатика
10 - 11 классы
0
голосов
1
ответ
Сколько времени потребуется для ввода в память компьютера текста ** 48 страницах с...
Информатика
oporshr_zn
(
21
баллов)
08 Июнь, 20
|
54
просмотров
страницы
секунды
сколько
finereader
секунд
сканере
информатика
5 - 9 классы
0
голосов
1
ответ
По блок=схеме составьте программу. Что машина выдаст ** экран при введенных числах (**...
Информатика
shkodnica05_zn
(
12
баллов)
08 Июнь, 20
|
53
просмотров
схеме
составьте
программу
машина
выдаст
экран
информатика
10 - 11 классы
0
голосов
1
ответ
Запишите в тетрадь ответы ** вопросы: 1. ** какие виды делятся операторы сравнения? 2....
Информатика
sherzodjon077_zn
(
18
баллов)
08 Июнь, 20
|
16
просмотров
запишите
тетрадь
ответы
вопросы
какие
делятся
информатика
5 - 9 классы
0
голосов
1
ответ
Задан массив А [1..20]. Найти сумму случайных 5 чисел.
Информатика
danilklosovskiy_zn
(
85
баллов)
08 Июнь, 20
|
73
просмотров
задан
массив
найти
сумму
чисел
информатика
студенческий
Страница:
« сюда
1
...
563
564
565
566
567
568
569
570
571
572
573
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика