Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Срочно помогите!!!! В одной из кодировок Unicode каждый символ кодируется 8 битами....
Информатика
Sashapetrova82_zn
(
122
баллов)
09 Июнь, 20
|
64
просмотров
срочно
следующий
морковь
патиссон
артишок
огурец
информатика
5 - 9 классы
0
голосов
1
ответ
1. Один конец отрезка находится в начальной точке координатной системы O(0;0). Другой...
Информатика
vovavovakomarov2001k_zn
(
52
баллов)
09 Июнь, 20
|
28
просмотров
конец
отрезка
координаты
находится
точке
имеет
информатика
5 - 9 классы
0
голосов
1
ответ
Какие шаги построения таблицы с использованием различных типов данных вы знаете?
Информатика
KrIsTiNa0424_zn
(
46
баллов)
09 Июнь, 20
|
230
просмотров
какие
построения
таблицы
использованием
типов
знаете
информатика
5 - 9 классы
0
голосов
1
ответ
Программа ** языке СИ . Дано натуральное число n (n
Информатика
ynidzhat_zn
(
18
баллов)
09 Июнь, 20
|
28
просмотров
программа
языке
натуральное
число
информатика
студенческий
0
голосов
1
ответ
Как нарисовать букву Д в программе скретч Помогите ПЖ SOS
Информатика
danya1682_zn
(
12
баллов)
09 Июнь, 20
|
124
просмотров
нарисовать
букву
программе
скретч
помогите
информатика
студенческий
0
голосов
1
ответ
Ниже приведена программа: var s, t: integer;beginreadln(s);readln(t);if (s < 6) or (t <...
Информатика
matvey6284_zn
(
12
баллов)
09 Июнь, 20
|
452
просмотров
writeln
запусков
программа
приведена
вводились
напечатала
информатика
5 - 9 классы
0
голосов
1
ответ
Как отличаются по информационному объёму стерео- и монозапись одной и той же композиции,...
Информатика
olacat96_zn
(
42
баллов)
09 Июнь, 20
|
568
просмотров
отличаются
записей
объёмы
дискретизации
8 бит
двух записей
информатика
5 - 9 классы
0
голосов
1
ответ
S = 78n= 0НЦS = s – 8п = п + 2кц при n=>12вывод ѕПомогите пжжж
Информатика
katemareeva_zn
(
30
баллов)
09 Июнь, 20
|
35
просмотров
12вывод
ѕпомогите
пжжж
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите срочно даю 15 баллов!!!
Информатика
Sergei81884043_zn
(
96
баллов)
09 Июнь, 20
|
10
просмотров
помогите
срочно
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
Два солдата подошли к реке, по которой ** лодке катаются двое мальчиков. Как солдатам...
Информатика
Dima2007357_zn
(
32
баллов)
09 Июнь, 20
|
104
просмотров
солдата
мальчиков
мальчика
тетради
задачи
решение
информатика
1 - 4 классы
0
голосов
1
ответ
Написать программу ,которая по заданным трем числам определяет является ли сумма...
Информатика
maks62555555_zn
(
12
баллов)
09 Июнь, 20
|
38
просмотров
написать
программу
числам
определяет
является
сумма
информатика
студенческий
0
голосов
1
ответ
Информационной моделью является: a)анатомический муляж. b)макет здания c)модель...
Информатика
kosilovtoir72_zn
(
14
баллов)
09 Июнь, 20
|
550
просмотров
моделью
является
анатомический
муляж
макет
здания
информатика
5 - 9 классы
0
голосов
1
ответ
Сколько раз будет выполнен цикл for n:=1 to 47 do?
Информатика
Alitalbakov10_zn
(
14
баллов)
09 Июнь, 20
|
264
просмотров
сколько
будет
выполнен
информатика
студенческий
0
голосов
1
ответ
Помогите пожалуйста. Укажите истинные высказывания Латинские буквы в кодовых таблицах...
Информатика
vikamukhina05_zn
(
36
баллов)
09 Июнь, 20
|
600
просмотров
таблицах
windows
буквы
имеют
расположены
лексикографическом
информатика
5 - 9 классы
0
голосов
1
ответ
Составить таблицу истинности логического выражения с переменными логического типа a,b,c:...
Информатика
bbbbb59_zn
(
12
баллов)
09 Июнь, 20
|
98
просмотров
логического
составить
таблицу
истинности
выражения
информатика
5 - 9 классы
0
голосов
1
ответ
Какой текст будет напечатан ** экране write (6,17,27,200);
Информатика
_zn
(
654k
баллов)
09 Июнь, 20
|
672
просмотров
текст
будет
напечатан
экране
write
информатика
5 - 9 классы
0
голосов
1
ответ
Орнамент или узор или .... что может быть ещё?
Информатика
sabivis906_zn
(
20
баллов)
09 Июнь, 20
|
52
просмотров
орнамент
может
информатика
5 - 9 классы
0
голосов
1
ответ
Ученик в числе 1465 поставил курсор после 6 и нажал клавишу Delete. Что произойдет с...
Информатика
melnicovamaiia_zn
(
20
баллов)
09 Июнь, 20
|
136
просмотров
после
ученик
числе
поставил
курсор
нажал
информатика
5 - 9 классы
0
голосов
2
ответов
Помогите пожалуйста переведите код из паскаля в с++ const N=70; vara: array [1..N] of...
Информатика
glebbbb6b_zn
(
12
баллов)
09 Июнь, 20
|
52
просмотров
integer
помогите
пожалуйста
переведите
паскаля
const
информатика
5 - 9 классы
0
голосов
1
ответ
Вычисли значение математического выражения в MS Excel: (88+193)−2(77:(7+15)). (Ответ...
Информатика
bajramalyevaajsun_zn
(
18
баллов)
09 Июнь, 20
|
66
просмотров
вычисли
значение
математического
выражения
excel
ответ
информатика
5 - 9 классы
0
голосов
1
ответ
Автоматическое устройство осуществило перекодировку информационного сообщения ** русском...
Информатика
salakin841_zn
(
66
баллов)
09 Июнь, 20
|
221
просмотров
сообщения
объем
автоматическое
16–битном
определите
составил
информатика
студенческий
0
голосов
1
ответ
Информатика 8 класс, помогите пожалуйста срочно
Информатика
Suzanna2004s_zn
(
73
баллов)
09 Июнь, 20
|
9
просмотров
информатика
класс
помогите
пожалуйста
срочно
5 - 9 классы
0
голосов
1
ответ
Инфаааааааааааа!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Информатика
amikhov722_zn
(
22
баллов)
09 Июнь, 20
|
25
просмотров
инфаааааааааааа
информатика
10 - 11 классы
0
голосов
1
ответ
Program Primer; VarA,result : real;Begin Writeln('Введите значения переменной A');...
Информатика
steam1698_zn
(
12
баллов)
09 Июнь, 20
|
119
просмотров
result
writeln
readln
program
primer
begin
информатика
студенческий
0
голосов
1
ответ
С клавиатуры ввести слово после этого вам нужно если кол-во букв четное то разделить **...
Информатика
gsemen1997_zn
(
14
баллов)
09 Июнь, 20
|
36
просмотров
слова
клавиатуры
ввести
слово
после
нужно
информатика
5 - 9 классы
Страница:
« сюда
1
...
518
519
520
521
522
523
524
525
526
527
528
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика