Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Создать массив ** 50 элементов из случайных чисел от -10 до 10 и проверить сколько в...
Информатика
dubareww_zn
(
12
баллов)
10 Июнь, 20
|
57
просмотров
чисел
создать
массив
элементов
проверить
сколько
информатика
5 - 9 классы
0
голосов
1
ответ
Напишите программу, которая в последовательности натуральных чисел определяет сумму...
Информатика
W678Kordroy_zn
(
228
баллов)
10 Июнь, 20
|
50
просмотров
чисел
последовательности
число
числа
сумму
оканчивающихся
информатика
5 - 9 классы
0
голосов
1
ответ
Если Павлик дома будем вместе решать задачи по математике в противном случае следует...
Информатика
vitalinar321_zn
(
60
баллов)
10 Июнь, 20
|
1.1k
просмотров
используется
вместе
павлик
биологии
цикл3
цикл2
информатика
5 - 9 классы
0
голосов
2
ответов
Определи основание системы счисления числа 1728.
Информатика
PO4ET_zn
(
16
баллов)
10 Июнь, 20
|
73
просмотров
определи
основание
системы
счисления
числа
информатика
студенческий
0
голосов
1
ответ
Инфа дам 15 баллов! Помогите пожалуйста!
Информатика
FlashpetOne_zn
(
16
баллов)
10 Июнь, 20
|
33
просмотров
баллов
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
2
ответов
Алгоритм, в котором некоторая группа команд выполняется многократно, пока...
Информатика
vitalinar321_zn
(
60
баллов)
10 Июнь, 20
|
121
просмотров
алгоритм
котором
некоторая
группа
команд
выполняется
информатика
5 - 9 классы
0
голосов
1
ответ
Помогитеинформатикадаю 11 баллов .только точный ответ!!!!
Информатика
elinamalikova07_zn
(
120
баллов)
10 Июнь, 20
|
23
просмотров
помогитеинформатикадаю
баллов
ответ
информатика
5 - 9 классы
0
голосов
2
ответов
Информатика помогите пожалуйста! За правильный ответ дою 15 баллов
Информатика
FlashpetOne_zn
(
16
баллов)
10 Июнь, 20
|
18
просмотров
информатика
помогите
пожалуйста
ответ
баллов
5 - 9 классы
0
голосов
2
ответов
Рисунок закодирован с палитрой 256 цветов. Чему равна глубина цвета?
Информатика
gruv17_zn
(
17
баллов)
10 Июнь, 20
|
252
просмотров
рисунок
закодирован
цветов
равна
глубина
цвета
информатика
10 - 11 классы
0
голосов
1
ответ
Пожалуйста помогите (информатика)
Информатика
makster121_zn
(
12
баллов)
10 Июнь, 20
|
28
просмотров
пожалуйста
помогите
информатика
10 - 11 классы
0
голосов
2
ответов
ДАЮ 40 БАЛОВ ! 8 класс. Составить программу определяющую является ли прямоугольник со...
Информатика
daniilmatsaev_zn
(
86
баллов)
10 Июнь, 20
|
68
просмотров
балов
класс
составить
программу
является
прямоугольник
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите пожалуйста. 40 баллов!!!
Информатика
nady2806_zn
(
27
баллов)
10 Июнь, 20
|
14
просмотров
помогите
пожалуйста
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
У исполнителя Квадратор две команды, которым присвоены номера: 1. возведи в квадрат 2....
Информатика
egor4ik10381_zn
(
16
баллов)
10 Июнь, 20
|
303
просмотров
команд
номера
числа
исполнителя
прибавляет
помогите
информатика
студенческий
0
голосов
1
ответ
Алгоритм с повторением- это другое название а) циклического алгоритмб) линейного...
Информатика
vitalinar321_zn
(
60
баллов)
10 Июнь, 20
|
301
просмотров
алгоритм
повторением
другое
название
циклического
алгоритмб
информатика
5 - 9 классы
0
голосов
1
ответ
В одной из кодировок Unicode каждый символ кодируется 16 битами. Вова написал текст (в...
Информатика
Даришечка41_zn
(
14
баллов)
10 Июнь, 20
|
2.0k
просмотров
название
размер
вычеркнул
предложения
ставшие
пробелы
информатика
1 - 4 классы
0
голосов
2
ответов
Помогитепо информатике.только точный ответ!!!
Информатика
elinamalikova07_zn
(
120
баллов)
10 Июнь, 20
|
48
просмотров
помогитепо
информатике
ответ
информатика
5 - 9 классы
0
голосов
1
ответ
Зная, что в кодировке ASCII десятичный код каждой строчной латинской буквы ** 32 больше...
Информатика
Cikviwa_zn
(
45
баллов)
10 Июнь, 20
|
401
просмотров
буквы
кодировке
ascii
больше
соответствующей
декодируйте
информатика
5 - 9 классы
0
голосов
1
ответ
Решите пожалуйста.Дану 15 баллов
Информатика
koloeva19_zn
(
16
баллов)
10 Июнь, 20
|
51
просмотров
решите
пожалуйста
баллов
информатика
5 - 9 классы
0
голосов
2
ответов
Как добавить концевую сноску
Информатика
olgaloginova2007_zn
(
14
баллов)
10 Июнь, 20
|
101
просмотров
добавить
сноску
информатика
5 - 9 классы
0
голосов
1
ответ
Структура сайту Вікіпедія є
Информатика
Illya227_zn
(
410
баллов)
10 Июнь, 20
|
79
просмотров
структура
сайту
вікіпедія
информатика
5 - 9 классы
0
голосов
1
ответ
Сколько цветов(N) насчитывается в палитре,если глубина цвета(i) равна 5?
Информатика
alekseevak846_zn
(
30
баллов)
10 Июнь, 20
|
1.0k
просмотров
сколько
цветов
насчитывается
палитре
глубина
цвета
информатика
5 - 9 классы
0
голосов
1
ответ
Почему программа считает это за ошибку? Исполнитель Чертёжник, КуМир.
Информатика
Mary558_zn
(
22
баллов)
10 Июнь, 20
|
527
просмотров
почему
программа
считает
ошибку
исполнитель
чертёжник
информатика
5 - 9 классы
0
голосов
1
ответ
Петя записал IP-адрес школьного сервера ** листке бумаги и положил его в карман куртки....
Информатика
drakula14889_zn
(
16
баллов)
10 Июнь, 20
|
111
просмотров
адрес
записал
восстановите
обозначены
фрагменты
обрывка
информатика
5 - 9 классы
0
голосов
1
ответ
За передачу информации между компьютерами в сети отвечает ....
Информатика
sosni48_zn
(
12
баллов)
10 Июнь, 20
|
47
просмотров
передачу
информации
между
отвечает
информатика
5 - 9 классы
0
голосов
1
ответ
Дана программа: Program Primer; Var A,result : real; Begin Writeln('Введите значения...
Информатика
_zn
(
654k
баллов)
10 Июнь, 20
|
210
просмотров
result
writeln
readln
программа
program
primer
информатика
5 - 9 классы
Страница:
« сюда
1
...
467
468
469
470
471
472
473
474
475
476
477
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика