Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Напишите программу, которая заполняет массив из 20 элементов случайными числами **...
Информатика
Sunnyyy2_zn
(
12
баллов)
10 Июнь, 20
|
713
просмотров
напишите
программу
заполняет
массив
элементов
отрезке
информатика
5 - 9 классы
0
голосов
1
ответ
ДАЮ ! 100 ! БАЛЛОВ Даны три числа в различных системах счисления: А = 23 в 10 , В = 23...
Информатика
Агент0707_zn
(
77
баллов)
10 Июнь, 20
|
1.1k
просмотров
счисления
баллов
числа
системах
переведите
систему
информатика
5 - 9 классы
0
голосов
1
ответ
Що таке спільні електронні закладки?
Информатика
lizatitarenko04_zn
(
36
баллов)
10 Июнь, 20
|
136
просмотров
спільні
електронні
закладки
информатика
5 - 9 классы
0
голосов
2
ответов
Помогите пожалуйста
Информатика
alina20030693_zn
(
33
баллов)
10 Июнь, 20
|
19
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
0
голосов
1
ответ
Определить значение s после работы фрагмента: s:=10; for i:=1 to 5 do s:=s-i;
Информатика
katyaselivanova2018_zn
(
60
баллов)
10 Июнь, 20
|
65
просмотров
определить
значение
после
работы
фрагмента
информатика
10 - 11 классы
0
голосов
1
ответ
Помогите пж по информатики
Информатика
_zn
(
654k
баллов)
10 Июнь, 20
|
28
просмотров
помогите
информатики
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите решить это. Ответ можно просто написать! В одной из кодировок Unicode каждый...
Информатика
ilyachern2_zn
(
12
баллов)
10 Июнь, 20
|
202
просмотров
текст
предложения
написать
размер
помогите
кодировке
информатика
5 - 9 классы
0
голосов
1
ответ
Назовите основные и дополнительные объекты Microsoft Word
Информатика
rsuharev_zn
(
30
баллов)
10 Июнь, 20
|
54
просмотров
назовите
объекты
microsoft
информатика
5 - 9 классы
0
голосов
1
ответ
Вывести ** экран таблицу значений функции. Вывод выполняется в два столбца: первый –...
Информатика
51107968_zn
(
123
баллов)
10 Июнь, 20
|
114
просмотров
значения
функции
аргумента
вывести
экран
таблицу
информатика
1 - 4 классы
0
голосов
2
ответов
Какое-то гав**о задают. помогите пж
Информатика
lamba1_zn
(
18
баллов)
10 Июнь, 20
|
40
просмотров
какое
задают
помогите
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ ПОЖАЛУЙСТА. Производится стереозвукозапись с частотой дискретизации 24 КГц....
Информатика
Glumyashechka_zn
(
19
баллов)
10 Июнь, 20
|
71
просмотров
производится
помогите
получен
звука
глубину
определите
информатика
10 - 11 классы
0
голосов
2
ответов
Найдите ошибки в следующем фрагменте программы: var a:integer; begin read(a) a:=a/2...
Информатика
katyaselivanova2018_zn
(
60
баллов)
10 Июнь, 20
|
53
просмотров
неправильно
найдите
отсутствуют
записан
программа
окончена
информатика
10 - 11 классы
0
голосов
1
ответ
Напишите программу ,которая находит все четные натуральные числа ,не превосходящие число N
Информатика
MrRedactor559_zn
(
14
баллов)
10 Июнь, 20
|
85
просмотров
напишите
программу
находит
числа
превосходящие
число
информатика
студенческий
0
голосов
1
ответ
Определить результат работы фрагмента: z:=2*99; a:=z-2; if z
Информатика
katyaselivanova2018_zn
(
60
баллов)
10 Июнь, 20
|
15
просмотров
определить
результат
работы
фрагмента
информатика
10 - 11 классы
0
голосов
2
ответов
Помогите пожалуйста загадать ребусы
Информатика
aselesenbekova9869_zn
(
16
баллов)
10 Июнь, 20
|
58
просмотров
помогите
пожалуйста
загадать
ребусы
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите с этим я в этой фигне не разбираюсь
Информатика
lamba1_zn
(
18
баллов)
10 Июнь, 20
|
38
просмотров
помогите
фигне
разбираюсь
информатика
5 - 9 классы
0
голосов
1
ответ
1)Якого типу має бути змінна лічильника у циклі For? а. Integer б. String в....
Информатика
iuridim4_zn
(
12
баллов)
10 Июнь, 20
|
66
просмотров
while
until
завершиться
істинною
умова
виконується
информатика
5 - 9 классы
0
голосов
2
ответов
Что выведет следующий оператор: a:=7; b:=3; write('a+7','b*3=', b*3)?
Информатика
katyaselivanova2018_zn
(
60
баллов)
10 Июнь, 20
|
42
просмотров
выведет
следующий
оператор
write
информатика
10 - 11 классы
0
голосов
1
ответ
Дан одномерный массив. Запиши верный ответ. −17350−3214 Значение элемента массива —...
Информатика
Linda6802_zn
(
14
баллов)
10 Июнь, 20
|
74
просмотров
массива
элемента
массив
запиши
ответ
−17350−3214
информатика
студенческий
0
голосов
2
ответов
40 БАЛЛОВ 3. При выполнении фрагмента программы: if a3 then c:=4 else c:=5 else...
Информатика
ffdfgf_zn
(
22
баллов)
10 Июнь, 20
|
182
просмотров
баллов
выполнении
фрагмента
программы
переменная
примет
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите загадать ребусы
Информатика
aselesenbekova9869_zn
(
16
баллов)
10 Июнь, 20
|
56
просмотров
помогите
загадать
ребусы
информатика
5 - 9 классы
0
голосов
1
ответ
Прошу, помогите с информатикой
Информатика
Onlinehelper_zn
(
22
баллов)
10 Июнь, 20
|
22
просмотров
прошу
помогите
информатика
5 - 9 классы
0
голосов
1
ответ
Помогите Срочно!!!!!!!!!
Информатика
lamba1_zn
(
18
баллов)
10 Июнь, 20
|
31
просмотров
помогите
срочно
информатика
5 - 9 классы
0
голосов
1
ответ
Пожалуйста помогите
Информатика
alina20030693_zn
(
33
баллов)
10 Июнь, 20
|
31
просмотров
пожалуйста
помогите
информатика
5 - 9 классы
0
голосов
1
ответ
ПОМОГИТЕ ПОЖАЛУЙСТА СРОЧНО Записати мовою програмування тільки формулу накопичення...
Информатика
sobaka230_zn
(
62
баллов)
10 Июнь, 20
|
49
просмотров
елементів
значень
квадратів
помогите
пожалуйста
срочно
информатика
5 - 9 классы
Страница:
« сюда
1
...
453
454
455
456
457
458
459
460
461
462
463
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика