Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Найти сумму всех двух значных чисел Плис, напишите программу ** turbo pascal
0
голосов
32
просмотров
Найти сумму всех двух значных чисел
Плис, напишите программу на turbo pascal
найти
сумму
чисел
напишите
программу
turbo
5 - 9 классы
информатика
Информатика
BrunetteR_zn
(
92
баллов)
02 Апр, 18
|
32
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Program summa;
Var a, b, x: integer;
Begin
Write (‘vedite - a, b
');
Readln(a, b);
X:=a+b;
Writeln(‘x
=’,x);
End.
Murasbek_zn
(
244
баллов)
02 Апр, 18
задать связанный вопрос
комментировать
0
Спасибо
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Какое значение примет переменная y после выполнения фрагмента программы? y:=1; while...
Какое значение примет переменная y после выполнения фрагмента программы? y:=1; while...
2. В школе 200 учащихся, половина которых старшеклассники. Кто-то из них разбил оконное...
Как называется устройство находящееся на пересечении множеств1) Планшет2)Ноутбук...
Перевидите следующие предложения, обращая внимание на пассивные конструкции, характерные...