Написать программу в паскале которая распечатывает таблицу умножения на 2
Var i:integer; begin for i:=1 to 10 do writeln(i,'*',2,'=',i*2); end.