Задали вот такое дз по информатике. не понимаю, как делать. "написать программу, кот...

0 голосов
46 просмотров

Задали вот такое дз по информатике. не понимаю, как делать.
"написать программу,
кот выводим на печать
{ Имя Имя Имя Имя } 5 раз "


Информатика (185 баллов) | 46 просмотров
Дан 1 ответ
0 голосов

Program q;
uses crt;
var a : integer;
begin
for a:=1 to 5 do
begin
write('Имя ');
end;
end.

(654 баллов)