Pascal : Написать программу в которой компьютер запрашивает символ и выдаёт его код.
Program s; uses crt; var c : char; begin Writeln('Введите символ'); Readln(c); Writeln('Его код ',Ord(c)); end.