В паскале!! Задание 1. Даны x, y. Составить программу вычисления значения выражения: (дробь: вверху x-y, внизу x-y(по модулю)) Помогите пожалуйста!!!
Var x,y,a:real; begin writeln ('введите x и y'); readln(x,y); a:=(x-y)/(abs(x)-abs(y)); writeln('ответ ' ,a); end.