Написать программу, которая выводит ** экран число, если оно больше 3

0 голосов
72 просмотров

Написать программу, которая выводит на экран число, если оно больше 3


Информатика (167 баллов) | 72 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program znanija;
var x:integer;
begin
readln(x);
if(a>3) then writeln('this number > 3')
else writeln('This number not > 3');
end.

С тебя спасибка!

(402 баллов)