2x в кубе+1 написать программу для вычисления выражения

0 голосов
37 просмотров

2x в кубе+1 написать программу для вычисления выражения


Информатика (18 баллов) | 37 просмотров
Дан 1 ответ
0 голосов

Int x,y;
cout<<"Введите число =>"<<endl;<br>cin>>x;
y=(2*x*x)+1;
cout<<"Результат =>"<<y<<endl;

(418 баллов)