Составить программу чтобы компьютер сто раз написал имя ** экране в строчку в систему...

0 голосов
48 просмотров

Составить программу чтобы компьютер сто раз написал имя на экране в строчку в систему паскаль


Информатика (14 баллов) | 48 просмотров
Дан 1 ответ
0 голосов

Program;
var a: integer
begin
write('Имя');
readln(a);
write(a,a,a,a) //тут должно быть сто а
end.
По-другому незнаю

(190 баллов)