Написать программу которая выводит таблицу квадратов первых 10 целых положительных чисел

0 голосов
38 просмотров

Написать программу которая выводит таблицу квадратов первых 10 целых положительных чисел


Информатика (76 баллов) | 38 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program z1; var i: integer; begin for i:=2 to 20 do if i mod 2=0 then writeln (i*2); end. Проверь, это тебе нужно?

(1.5k баллов)
0

Да, это. Спасибо