Напишите программу, которая вычисляет остаток от деления двух целых чисел, введённых с клавиатуры, и выводит результат на экран.
Var a,b:integer; begin read(a,b); write(a mod b); end.