напишите программу которая будет выводить вашу фамилию и имя программа паскаль Фамилия...

0 голосов
73 просмотров

напишите программу которая будет выводить вашу фамилию и имя

программа паскаль

Фамилия Майорова ,а имя Наташа


Информатика | 73 просмотров
Дан 1 ответ
0 голосов

begin
Write ('Майорова Наташа');
end.

(66 баллов)