Составить программу,выводящую ** экран четные числа от 10 до 20,по одному числу в строке.

0 голосов
78 просмотров

Составить программу,выводящую на экран четные числа от 10 до 20,по одному числу в строке.


Информатика (12 баллов) | 78 просмотров
Дан 1 ответ
0 голосов

Program z8; 
Var p:integer; 
Begin 
p:=8; 
while p<20 do </span>
begin 
p:=p+2; 
writeln(p); 
end; 
end.

(14 баллов)