9 класс!паскаль!помогите, пожалуйста! написать программу, которая вводит два числа и...

0 голосов
35 просмотров

9 класс!паскаль!помогите, пожалуйста!
написать программу, которая вводит два числа и выводит true в том случае, если первое число больше второго и false в противном случае


Информатика (12 баллов) | 35 просмотров
Дан 1 ответ
0 голосов

Var a,b:integer; Begin Read(a,b); If(a>b) then write('true') Else write('false'); End.

(803 баллов)