Напишите программу, которая вычисляет остаток от деления двух целых чисел, введённых с...

0 голосов
66 просмотров

Напишите программу, которая вычисляет остаток от деления двух целых чисел, введённых с клавиатуры, и выводит результат на экран.


Информатика (78 баллов) | 66 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var a,b:integer;
begin 
 read(a,b); 
 write(a mod b);
end.

(228 баллов)