Напишите программу ! у=√а÷(а+в) Пожалуйста , Срочно Надо !!!
Var a,b:real; begin readln(a,b); writeln('y = ',sqrt(a)/(a+b)); end.