Написать программу стоимости поездки на автомобиле на дачу.Исходными данными являются:расстояне до дачи,кол-во бензина,которое употребляет автомобиль на 100 км пробега,цена одного литра бензина
На паскале: length, q, price : integer; begin writeln("length, q, price ="); readln(length, q, price); Writeln((length/(q/100))*price); readln(); end.