Составьте программу, выводящую ** экран четные числа от 10 до 20, по одному числу в строке

0 голосов
72 просмотров

Составьте программу, выводящую на экран четные числа от 10 до 20, по одному числу в строке


Информатика (14 баллов) | 72 просмотров
Дано ответов: 2
0 голосов

Var i:integer;
begin
   for i:=5 to 10 do writeln(i*2);
end.

(3.8k баллов)
0 голосов

10 12 14 16 18 20 22 24 26 28 30

(94 баллов)
0

прога и постит сама?)

0

ой не правильно