Решите задачу на паскале 3 видами циклов. Составьте программу, выводящую на экран квадраты чисел от 10 до 20.
Var i: Integer; Begin For i:=10 to 20 do writeln(i*i); ReadLn; End.
Мне тремя способами нужно