Напишите программу вывода ** экран натуральные числа от 10 до 20...

0 голосов
31 просмотров
Напишите программу вывода на экран натуральные числа от 10 до 20...

Информатика | 31 просмотров
Дан 1 ответ
0 голосов

Просто вывести числа? такая легкотня.
uses crt;
begin
writeln('11,12,13,14,15,16,17,18,19,20');
readln;
end.

(423 баллов)