Помогите решить задачу по информатике. "Написать программу вычисления выражения 4d-10/25 ("/" деление)
Var d,a:real; begin writeln ('4d-10/25'); writeln ('Введите переменную d'); readln (d); a:=4*d-10/25; writeln ('4*',d,'-10/25 = ',a); end.