Написать программу которая выводит ** экран сообщение turbo pascal 7.0

0 голосов
122 просмотров

Написать программу которая выводит на экран сообщение turbo pascal 7.0


Информатика (53 баллов) | 122 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Begin
  writeln('turbo pascal 7.0');
end.

(16.9k баллов)