Составьте программу выводящую ** экран числа от 1 до 10, по одному числу в строке

0 голосов
87 просмотров

Составьте программу выводящую на экран числа от 1 до 10, по одному числу в строке


Информатика | 87 просмотров
Дан 1 ответ
0 голосов

Program chisla;
var i:byte;
begin 
for i:=1 to 10 do
 writeln(i);
end.

(2.5k баллов)