Ребят , помогите с Паскаль.
Вот задача.
Напишите программу вычесления суммы модулей трех вещественных чисел.
Program summa; var a, b, c, s: real; begin writeln('Введите числа a, b, c'); readln(a,b,c); s:=abs(a)+abs(b)+abs(c); writeln('s=,'s); readln; end.