Написать программу, которая выводит на экран вопрос:"В каком году появились первые ЭВМ?" и ждёт ответа.В зависимости от ответа, программа сообщает:"Вы правы!" или "Вы ошиблись, прочитайте свою рабочую тетрадь ещё раз!"
Var b; integer; begin writeln ("В каком году появились первые ЭВМ?''); readln (b); if b=1943 then writeln ('Вы правы!') else writeln ('Вы ошиблись, прочитайте свою рабочую тетрадь ещё раз!'); end.