Составить программу которая вводит два числа и находит разность если первое больше второго или сумму если второе больше первого
Если на паскале, то: var a,b:integer; begin read(a,b); if a>b then write(a-b) else write(a+b); end. Если числа будут равны, программа ничего не выдаст.