напишите программу вычисления периметра квадрата с целыми числами integer

0 голосов
31 просмотров
напишите программу вычисления периметра квадрата с целыми числами integer

Информатика (14 баллов) | 31 просмотров
Дан 1 ответ
0 голосов

Var a:integer;
begin
writeln('введите сторону квадрата');
readln (a);
writeln('периметр квадрата = ', A*4);
end.