Необходимо написать программу которая выводит три целых числа от 0 до 100.

0 голосов
32 просмотров

Необходимо написать программу которая выводит три целых числа от 0 до 100.


Информатика (12 баллов) | 32 просмотров
Дан 1 ответ
0 голосов

Попробуй, но не уверен.
1. #include
2. using namespace std;
3. int main() {    
4.   int i=0;    
5.   while (i<=100){        <br>6.      if (i%3==0)          
7.         cout<<i<<<span>"\n"
;        
8.      i++;    
9.       }
10. }

(434 баллов)