Помогите Написать программу решения математической задачи (ABC Pascal). Вы купили в...

0 голосов
31 просмотров
Помогите Написать программу решения математической задачи (ABC Pascal).

Вы купили в магазине X порций мороженого по цене 35 рублей
каждое и Y шоколадок по 60 рублей. Сколько всего
денег вы потратили?

Информатика (114 баллов) | 31 просмотров
0

Ребяят

Дан 1 ответ
0 голосов

Var x,y,s: integer;
begin
readln(x,y);
s:=35*x+60*y;
writeln(s)
end.