Помогите плизз. составить программу с if then. в pascal abc. номер 1
Var n: integer; begin writeln('vvedi chislo'); readln(n); if n mod 3=0 then writeln(n+3) else writeln(n-3); end.