Напишите программу для вычисления значения y по заданному значению b z=sin^3 4a^2, где a=корень 3b-4
Var b: double; begin readln(b); writeln('z = ', System.Math.Pow(sin(4 * sqr(3 * b - 4)), 4)); end.