Составьте программу вывода на экран таблицы деления на 7.
Var i:integer; k:real; begin for i:=1 to 10 do begin k:=i/7; writeln(i,' / 7 = ',k:0:5); end; end. если ты об этом....нет тогда переставь там где к